
    <!DOCTYPE html>
    <html lang="en">
      <head>
        <title data-react-helmet="true">The Rise of the Freelancer - realcommercial.com.au</title>
        <meta data-react-helmet="true" name="description" content="The rise of the freelancer – which has seen the number of independent contractors across Australia reach more than one million in recent years – is playing a big role in the country&amp;#8217;s shift to &amp;#8230;
"/><meta data-react-helmet="true" name="og:type" content="article"/><meta data-react-helmet="true" name="og:title" content="The rise of the freelancer"/><meta data-react-helmet="true" name="og:image" content="https://www.realcommercial.com.au/blog/wp-content/uploads/2017/08/freelancer-768x576.png"/><meta data-react-helmet="true" name="og:description" content="The rise of the freelancer – which has seen the number of independent contractors across Australia reach more than one million in recent years – is playing a big role in the country&amp;#8217;s shift to &amp;#8230;
"/><meta data-react-helmet="true" name="og:url" content="https://www.realcommercial.com.au/news/the-rise-of-the-freelancer"/>
        <link data-react-helmet="true" rel="canonical" href="https://www.realcommercial.com.au/news/the-rise-of-the-freelancer"/>
        <meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1,maximum-scale=1,user-scalable=no"/>
        <meta name="mobile-web-app-capable" content="yes"/>
        <link rel="preconnect" href="https://api.realcommercial.com.au/breaking-news">
        <link rel="preconnect" href="https://www.realcommercial.com.au/">
        <link rel="preconnect" href="http://www.realcommercial.com.au/">
        <link rel="preconnect" href="https://s1.rui.au.reastatic.net" crossorigin>
        <link rel="preconnect" href="https://assets.reastatic.net" crossorigin>
        <link rel="dns-prefetch" href="https://s1.rca.reastatic.net">
        <link rel="dns-prefetch" href="https://assets.adobedtm.com">
        <link rel="preload" href="https://assets.reastatic.net/common/museo-sans-300-v1.woff2" as="font" type="font/woff" crossorigin>
        <link rel="preload" href="https://assets.reastatic.net/common/museo-sans-500-v1.woff2" as="font" type="font/woff" crossorigin>
        <link rel="preload" href="https://assets.reastatic.net/common/museo-sans-700-v1.woff2" as="font" type="font/woff" crossorigin>
        <link rel="preload" href="https://s1.rui.au.reastatic.net/rui-static/font/icons/2.1/rui-icon.woff" as="font" type="font/woff" crossorigin>
        <link rel="preload" href="/news/assets/img/fonts/MuseoSans_900/MuseoSans_900-webfont.woff" as="font" type="font/woff" crossorigin>
        <link rel="preload" href="/news/assets/img/fonts/AustinNewsHeadline-Roman/AustinNewsHeadline-Roman-Web.woff2" as="font" type="font/woff2" crossorigin>
        <link rel="preload" href="/news/assets/img/fonts/SourceSerifPro/SourceSerifPro-Regular.ttf" as="font" type="font/ttf" crossorigin>
        <link rel="preload" href="/news/assets/img/fonts/CourierPrimeSans/CourierPrimeSans.ttf" as="font" type="font/ttf" crossorigin>
        <link rel="preload" href="/news/assets/img/fonts/CourierPrimeSans/CourierPrimeSans-Italic.ttf" as="font" type="font/ttf" crossorigin>
        <link rel="preload" href="/news/assets/img/fonts/CourierPrimeSans/CourierPrimeSans-Bold.ttf" as="font" type="font/ttf" crossorigin>
        <link rel="stylesheet" href="/news/assets/css/main-9bc5d487465967738bb3.css" />
        <style data-styled="true" data-styled-version="5.3.5">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</style>
        <script type='text/javascript' >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</script>
        <script> window.utag_cfg_ovrd = { noview: true }; Object.defineProperty(window, "@argonaut/analytics/loadTealium", { value: (function createBasicPromise(setup) { var callbacks = []; var resolved = false; setup( function resolve() { resolved = true; for (var i = 0; i < callbacks.length; i++) { var callback = callbacks[i]; callback(); } } ); return function then(callback) { if (resolved) { callback(); } else { callbacks.push(callback); } }; }( function loadScript(resolve) { var s = document.createElement("script"); s.async = true; s.setAttribute("src", "https://tags.tiqcdn.com/utag/rea-group/rca-main/prod/utag.js"); s.addEventListener("load", resolve); document.head.appendChild(s); } )) }); </script>
        <script type="application/ld+json">{"@context":"http://schema.org","@type":"Article","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.realcommercial.com.au/news/the-rise-of-the-freelancer"},"headline":"The rise of the freelancer","description":"The rise of the freelancer – which has seen the number of independent contractors across Australia reach more than one million in recent years – is playing a big role in the country&#8217;s shift to &#8230;\n","image":["https://www.realcommercial.com.au/blog/wp-content/uploads/2017/08/freelancer-laptop.png"],"datePublished":"2017-08-07T12:27:29Z","dateModified":"Z","author":[{"@type":"Person","name":"Erin Delahunty"}],"publisher":{"@type":"Organization","name":"realcommercial.com.au","logo":{"@type":"ImageObject","url":"https://www.realcommercial.com.au/listing-ui-assets/img/rca-logo-black-v3.svg"}}}
    </script>
      
<script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"false","rua.upre":"false","rua.cpre":"true","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"SJ-3ad65fd3-d73b-4376-95f9-92a4c7eb1e9c","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false","rua.isuxp":"false","rua.texp":"norulematch"}]);</script>
                              <script>!function(e){var n="https://s.go-mpulse.net/boomerang/";if("False"=="True")e.BOOMR_config=e.BOOMR_config||{},e.BOOMR_config.PageParams=e.BOOMR_config.PageParams||{},e.BOOMR_config.PageParams.pci=!0,n="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="EGYSD-28Y4A-6JUTQ-P33PC-4YBRS",function(){function e(){if(!o){var e=document.createElement("script");e.id="boomr-scr-as",e.src=window.BOOMR.url,e.async=!0,i.parentNode.appendChild(e),o=!0}}function t(e){o=!0;var n,t,a,r,d=document,O=window;if(window.BOOMR.snippetMethod=e?"if":"i",t=function(e,n){var t=d.createElement("script");t.id=n||"boomr-if-as",t.src=window.BOOMR.url,BOOMR_lstart=(new Date).getTime(),e=e||d.body,e.appendChild(t)},!window.addEventListener&&window.attachEvent&&navigator.userAgent.match(/MSIE [67]\./))return window.BOOMR.snippetMethod="s",void t(i.parentNode,"boomr-async");a=document.createElement("IFRAME"),a.src="about:blank",a.title="",a.role="presentation",a.loading="eager",r=(a.frameElement||a).style,r.width=0,r.height=0,r.border=0,r.display="none",i.parentNode.appendChild(a);try{O=a.contentWindow,d=O.document.open()}catch(_){n=document.domain,a.src="javascript:var d=document.open();d.domain='"+n+"';void(0);",O=a.contentWindow,d=O.document.open()}if(n)d._boomrl=function(){this.domain=n,t()},d.write("<bo"+"dy onload='document._boomrl();'>");else if(O._boomrl=function(){t()},O.addEventListener)O.addEventListener("load",O._boomrl,!1);else if(O.attachEvent)O.attachEvent("onload",O._boomrl);d.close()}function a(e){window.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!window.BOOMR||!window.BOOMR.version&&!window.BOOMR.snippetExecuted){window.BOOMR=window.BOOMR||{},window.BOOMR.snippetStart=(new Date).getTime(),window.BOOMR.snippetExecuted=!0,window.BOOMR.snippetVersion=12,window.BOOMR.url=n+"EGYSD-28Y4A-6JUTQ-P33PC-4YBRS";var i=document.currentScript||document.getElementsByTagName("script")[0],o=!1,r=document.createElement("link");if(r.relList&&"function"==typeof r.relList.supports&&r.relList.supports("preload")&&"as"in r)window.BOOMR.snippetMethod="p",r.href=window.BOOMR.url,r.rel="preload",r.as="script",r.addEventListener("load",e),r.addEventListener("error",function(){t(!0)}),setTimeout(function(){if(!o)t(!0)},3e3),BOOMR_lstart=(new Date).getTime(),i.parentNode.appendChild(r);else t(!1);if(window.addEventListener)window.addEventListener("load",a,!1);else if(window.attachEvent)window.attachEvent("onload",a)}}(),"".length>0)if(e&&"performance"in e&&e.performance&&"function"==typeof e.performance.setResourceTimingBufferSize)e.performance.setResourceTimingBufferSize();!function(){if(BOOMR=e.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var n="true"=="true"?1:0,t="",a="eow65cqxekq7sy46xgeq-f-ee7648f36-clientnsv4-s.akamaihd.net",i="false"=="true"?2:1,o={"ak.v":"34","ak.cp":"291515","ak.ai":parseInt("173874",10),"ak.ol":"0","ak.cr":5,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"1309293e","ak.r":38419,"ak.a2":n,"ak.m":"dscj","ak.n":"essl","ak.bpcip":"35.173.238.0","ak.cport":39748,"ak.gh":"23.221.225.29","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1671346569","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==qyLXRNQ42TaxXXOd5Gkr38PMRs/ST1IMK0gmlLvGW6ilm70FPIEWQUSQhEX2jigI81JNYNBUYLcc0/2sn2rNLeAYQbA6oGQMGnBiVnlFR7w2W8Z94qhmB9wxh4YRcGS4F6rkFRqwhJq3wBzDRB0iZlGkuq+qxryTtZ9aE/hMArx1tW7MAjzJHSsxw4BTqOyVZrnkMTD/OyPT7aZ8CdBQYxuF6Nx/8Orw6+RwUlh+5j+duMKT9YWcmjdPnVf8guzkVekFHh4KnohsgZJhnhxcBYzCfRFL4fb5TpPV/NgZuE0u7PUpP4lvj+bS93ruw6FyzdaetDmSrLkKheBIIRf5MhAiYzm+8smaarPerhRxecEAnlcN6lYaGR99uGLCXjYxY/u8XenTEL5GMvgB/ZsBywewFtUfdUvwustti7KrICg=","ak.pv":"274","ak.dpoabenc":"","ak.tf":i};if(""!==t)o["ak.ruds"]=t;var r={i:!1,av:function(n){var t="http.initiator";if(n&&(!n[t]||"spa_hard"===n[t]))o["ak.feo"]=void 0!==e.aFeoApplied?1:0,BOOMR.addVar(o)},rv:function(){var e=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t","ak.tf"];BOOMR.removeVar(e)}};BOOMR.plugins.AK={akVars:o,akDNSPreFetchDomain:a,init:function(){if(!r.i){var e=BOOMR.subscribe;e("before_beacon",r.av,null,null),e("onbeacon",r.rv,null,null),r.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head>
      <body>
        <div id="main"><div class="app"><link rel="preload" href="https://assets.reastatic.net/common/museo-sans-300-v1.woff2" as="font" type="font/woff2" crossorigin="true"/><link rel="preload" href="https://assets.reastatic.net/common/museo-sans-500-v1.woff2" as="font" type="font/woff2" crossorigin="true"/><link rel="preload" href="https://assets.reastatic.net/common/museo-sans-700-v1.woff2" as="font" type="font/woff2" crossorigin="true"/><link rel="preload" href="https://assets.reastatic.net/common/pangea-variable.woff2" as="font" type="font/woff2" crossorigin="true"/><header class="sc-144we4x-0 coFkWH"><div class="sc-ojpi29-0 ldccDz"><button aria-label="Main site navigation" class="sc-15kgvhz-0 kwZegY burgerIconContainer" aria-expanded="false"><span class="sc-15kgvhz-1 gvDiMH"></span><span class="sc-15kgvhz-1 gvDiMH"></span><span class="sc-15kgvhz-1 gvDiMH"></span></button><a href="/" class="sc-11kb0l2-0 frIEuH"><img src="https://www.realcommercial.com.au/listing-ui-assets/img/rca-logo-black-v3.svg" alt="realcommercial.com.au logo" title="Commercial property for sale and lease" class="sc-11kb0l2-1 fzNURu"/></a><nav aria-label="Site navigation" class="sc-1fflyym-1 jmCXGt"><a aria-label="Go to homepage" href="/" aria-current="false" class="LinkBase-sc-12oy0hl-0 gctlwF sc-1fflyym-0 joUiCS">Find property</a><a aria-label="Go to invest" href="/invest/" aria-current="false" class="LinkBase-sc-12oy0hl-0 gctlwF sc-1fflyym-0 joUiCS">Invest</a><a aria-label="Go to short term workspaces" href="/short-term-workspace/" aria-current="false" class="LinkBase-sc-12oy0hl-0 gctlwF sc-1fflyym-0 joUiCS">Short-term</a><a aria-label="Go to find agencies" href="/find-agent/" aria-current="false" class="LinkBase-sc-12oy0hl-0 gctlwF sc-1fflyym-0 joUiCS">Find agencies</a><a aria-label="Go to news" href="/news/" aria-current="page" class="LinkBase-sc-12oy0hl-0 gctlwF sc-1fflyym-0 joUiCS">News</a></nav><div class="sc-ojpi29-1 iebgFp"><div class="sc-sdvss2-0 boVREA"><a href="/sign-in?continueUrl=%2Fnews%2Fthe-rise-of-the-freelancer" class="ButtonBase-sc-18zziu4-0 Link__LinkWithButtonVariant-sc-8zfb96-0 imBNwS eXlvBZ sc-sdvss2-1 TLbSd">Sign in</a><a href="/sign-up?continueUrl=%2Fnews%2Fthe-rise-of-the-freelancer" class="ButtonBase-sc-18zziu4-0 Link__LinkWithButtonVariant-sc-8zfb96-0 cPezjY eXlvBZ sc-sdvss2-2 jnnByl">Join</a></div></div></div></header><div role="presentation" class="sc-144we4x-1 lfuVFK"></div><div id="AppSpinner" class="app-loader"></div><div class="article-page"><div class="categories-nav-wrapper"><nav class="categories-nav"><a class="home-link link" href="/news">COMMERCIAL NEWS</a><a class="category-link link" href="/news/latest-news">Latest News</a><a class="category-link link active" href="/news/inspiration-and-style">Inspiration &amp; Style</a><a class="category-link link" href="/news/investing">Investing</a><a class="category-link link" href="/news/buying-and-selling">Buying &amp; Selling</a><a class="category-link link" href="/news/leasing">Leasing</a><a class="category-link link" href="/news/small-business">Small Business</a><a class="category-link link" href="/news/real-commercial-propcast-podcast"><div class="pill">NEW</div>Podcast</a></nav><div class="seperate-line-wrapper"><div class="seperate-line"></div></div></div><div class="article-content-wrapper"><div class="container"><h1 class="page-title">The rise of the freelancer</h1><div class="social-section-top"><div class="social-links-container"><ul class="social-links"><li class="share-text">Share</li><li class="share-icon facebook"><a title="Share on Facebook"><i class="rui-icon rui-icon-facebook"></i></a></li><li class="share-icon twitter"><a title="Share on Twitter"><i class="rui-icon rui-icon-twitter"></i></a></li><li class="share-icon linkedin"><a title="Share on Linkin"><i class="rui-icon rui-icon-linkedin"></i></a></li></ul></div></div><div class="page-metadata"><div class="category-author-container"><a class="article-category" style="background-color:#00beb3" href="/news/inspiration-and-style">Inspiration &amp; Style</a><div class="article-author">Erin Delahunty</div><div class="article-published-date">First published <!-- -->07 August 2017, 12:27pm</div></div></div><div class="page-body flex-box"><div class="page-left-part"><div class="hidden-content"><div><div class="hero-booth-wraper"><div class="hero-media" style="background-image:url(https://www.realcommercial.com.au/blog/wp-content/uploads/2017/08/freelancer.png);background-size:cover;background-position:center"><img class="cloak-image" src="https://www.realcommercial.com.au/blog/wp-content/uploads/2017/08/freelancer.png" alt=""/></div><div class="hero-caption"></div></div></div><div class="page-content"><p><strong>The rise of the freelancer – which has seen the number of independent contractors across Australia reach more than one million in recent years – is playing a big role in the country’s shift to co-working.</strong></p>
<p>That’s according to Tim Mahlberg, a PhD candidate in business information systems at the University of Sydney, who looked at freelancing in a recent <a href="http://sbi.sydney.edu.au/coworking-digital-den-executive-establishment" target="_blank" rel="noopener">report</a> about the Australian co-working industry.</p>
<p>In the report, Mahlberg and co-author Kai Riemer, a professor of information technology and organisation, cited Australian Bureau of Statistics data showing freelancers “now make up 10% of all employment”; a quarter in the professional services space.</p>
<p>They also quote evidence of a continuing trend towards part-time employment, which exceeds growth in full-time jobs. “Overall, it has been estimated that around one-third of the Australian workforce performs some form of freelance work,” Mahlberg writes.</p>
<p>These factors combine to makes freelancing a key driver in the current transformation of work and workplaces, he says. And it’s not just individuals and sole traders creating change.</p>
<p>“Large professional service organisations, such as Deloitte Australia, recognise that freelancers, contract and independent workers are becoming a more sizeable part of the workforce, boosting organisational capability.</p>
<p>“Engagement with this ‘contingent workforce’ allows large organisations the ability to respond more ﬂexibly to their clients’ needs,” Mahlberg writes.</p>
<div id="attachment_54181" style="width:810px" class="wp-caption alignnone"><img class="wp-image-54181 size-full" src="https://www.realcommercial.com.au/blog/wp-content/uploads/2017/08/freelancer-laptop.png" alt="woman holding laptop" width="800" height="600" srcSet="https://www.realcommercial.com.au/blog/wp-content/uploads/2017/08/freelancer-laptop.png 800w, https://www.realcommercial.com.au/blog/wp-content/uploads/2017/08/freelancer-laptop-300x225.png 300w, https://www.realcommercial.com.au/blog/wp-content/uploads/2017/08/freelancer-laptop-768x576.png 768w" sizes="(max-width: 800px) 100vw, 800px"/><p class="wp-caption-text">Freelancers now make up around 10% of the working population. Picture: Getty</p></div>
<p><b>Read more about <a href="https://www.realcommercial.com.au/news/how-to-start-a-small-business" target="_blank" rel="noopener">how to start a small business</a>. </b></p>
<p>The workers of the future – millennials, and younger– also have a “strong preference” for freelance work, as they see the clear benefits of flexibility and job satisfaction.</p>
<p>“Co-working spaces have become an integral part of this shift to more ﬂexible and independent work arrangements. They offer a work community that increases the chances of securing business through a professional network and word-of-mouth referrals,” Mahlberg writes.</p>
<p>“They further reduce the ﬁnancial barriers for freelancers and small businesses to set themselves up in proximity to where their target clients reside or work, in cities and large regional centres.”</p>
<p>The digital revolution is also playing a part. “Digital technologies, such as mobile devices and social media, increasingly shape where and how work gets done, and even what counts as work in the ﬁrst place,” Mahlberg writes.</p>
<p>“Emerging new technologies are bringing down the costs of setting up a small business through the proliferation of DIY websites, social media for communication and online business services such as banking.</p>
<p>“It has never been easier for professionals to set themselves up to work independently outside of the conﬁnes of a large organisation, which is spurring a rise in freelancing.”</p>
</div><div class="social-section-bottom"><div class="social-links-container"><ul class="social-links"><li class="share-text">Share</li><li class="share-icon facebook"><a title="Share on Facebook"><i class="rui-icon rui-icon-facebook"></i></a></li><li class="share-icon twitter"><a title="Share on Twitter"><i class="rui-icon rui-icon-twitter"></i></a></li><li class="share-icon linkedin"><a title="Share on Linkin"><i class="rui-icon rui-icon-linkedin"></i></a></li></ul></div></div><div class="article-tags"><label>TOPICS</label><ul class="tags"></ul></div><hr class="seperate-line"/><section class="facebook-like-widget"><div class="description">Like us on Facebook to stay up to date with commercial property news:</div><div class="widget-container"><iframe class="facebook-widget" src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Frealcommercial%2F&amp;tabs&amp;width=500&amp;height=70&amp;small_header=true&amp;adapt_container_width=true&amp;hide_cover=false&amp;show_facepile=false&amp;appId" scrolling="no" frameBorder="0" allowtransparency="true"></iframe></div></section><div class="read-more-cover small-only"><div class="read-more-toggle"><button>Read More<i class="rui-icon rui-icon-arrow-down-small"></i></button></div></div></div><div class="related-articles-wrapper small-media-only"><div class="related-articles"><div class="related-articles-title"><span class="title-name">Related Articles</span></div><hr class="seperate-line"/><div class="flex-box"><a class="image-booth-wrapper" href="/news/7-amazing-converted-warehouse-working-spaces"><div class="image-booth" style="background-image:url(&#x27;https://www.realcommercial.com.au/blog/wp-content/uploads/2022/12/Argyle-St-768x547.png&#x27;);background-size:cover;background-position:center"><div class="image-booth-desc"><p class="category-name">Inspiration &amp; Style</p><h3 class="article-title">7 amazing converted warehouse working spaces</h3></div><img class="cloak-image" src="https://www.realcommercial.com.au/blog/wp-content/uploads/2022/12/Argyle-St-768x547.png" alt="7 amazing converted warehouse working spaces"/></div></a><a class="image-booth-wrapper" href="/news/what-are-all-the-different-short-term-and-shared-space-types"><div class="image-booth" style="background-image:url(&#x27;https://www.realcommercial.com.au/blog/wp-content/uploads/2022/12/working-768x576.png&#x27;);background-size:cover;background-position:center"><div class="image-booth-desc"><p class="category-name">Inspiration &amp; Style</p><h3 class="article-title">What are all the different short term and shared space types?</h3></div><img class="cloak-image" src="https://www.realcommercial.com.au/blog/wp-content/uploads/2022/12/working-768x576.png" alt="What are all the different short term and shared space types?"/></div></a><a class="image-booth-wrapper" href="/news/7-tips-to-run-a-successful-pop-up-store-during-the-festive-season"><div class="image-booth" style="background-image:url(&#x27;https://www.realcommercial.com.au/blog/wp-content/uploads/2022/12/christmas-shop-768x576.png&#x27;);background-size:cover;background-position:center"><div class="image-booth-desc"><p class="category-name">Inspiration &amp; Style</p><h3 class="article-title">7 tips to run a successful pop-up store during the festive season</h3></div><img class="cloak-image" src="https://www.realcommercial.com.au/blog/wp-content/uploads/2022/12/christmas-shop-768x576.png" alt="7 tips to run a successful pop-up store during the festive season"/></div></a></div></div></div></div><div class="page-right-part"><div class="inline-widgets"><div></div></div><div></div></div></div></div></div><div class="related-articles-wrapper big-screen-only"><div class="container"><div class="related-articles"><div class="related-articles-title"><span class="title-name">Related Articles</span></div><hr class="seperate-line"/><div class="flex-box"><a class="image-booth-wrapper" href="/news/7-amazing-converted-warehouse-working-spaces"><div class="image-booth" style="background-image:url(&#x27;https://www.realcommercial.com.au/blog/wp-content/uploads/2022/12/Argyle-St-768x547.png&#x27;);background-size:cover;background-position:center"><div class="image-booth-desc"><p class="category-name">Inspiration &amp; Style</p><h3 class="article-title">7 amazing converted warehouse working spaces</h3></div><img class="cloak-image" src="https://www.realcommercial.com.au/blog/wp-content/uploads/2022/12/Argyle-St-768x547.png" alt="7 amazing converted warehouse working spaces"/></div></a><a class="image-booth-wrapper" href="/news/what-are-all-the-different-short-term-and-shared-space-types"><div class="image-booth" style="background-image:url(&#x27;https://www.realcommercial.com.au/blog/wp-content/uploads/2022/12/working-768x576.png&#x27;);background-size:cover;background-position:center"><div class="image-booth-desc"><p class="category-name">Inspiration &amp; Style</p><h3 class="article-title">What are all the different short term and shared space types?</h3></div><img class="cloak-image" src="https://www.realcommercial.com.au/blog/wp-content/uploads/2022/12/working-768x576.png" alt="What are all the different short term and shared space types?"/></div></a><a class="image-booth-wrapper" href="/news/7-tips-to-run-a-successful-pop-up-store-during-the-festive-season"><div class="image-booth" style="background-image:url(&#x27;https://www.realcommercial.com.au/blog/wp-content/uploads/2022/12/christmas-shop-768x576.png&#x27;);background-size:cover;background-position:center"><div class="image-booth-desc"><p class="category-name">Inspiration &amp; Style</p><h3 class="article-title">7 tips to run a successful pop-up store during the festive season</h3></div><img class="cloak-image" src="https://www.realcommercial.com.au/blog/wp-content/uploads/2022/12/christmas-shop-768x576.png" alt="7 tips to run a successful pop-up store during the festive season"/></div></a></div></div></div></div><div class="news-footer-wrapper"><div class="news-footer-container"><nav class="footer-nav"><a class="home-link" href="/news">COMMERCIAL NEWS</a><div class="category-nav"><div class="left-nav"><a class="category-link" href="/news/latest-news">Latest News</a><a class="category-link" href="/news/inspiration-and-style">Inspiration &amp; Style</a><a class="category-link" href="/news/investing">Investing</a></div><div class="right-nav"><a class="category-link" href="/news/buying-and-selling">Buying &amp; Selling</a><a class="category-link" href="/news/leasing">Leasing</a><a class="category-link" href="/news/small-business">Small Business</a><a class="category-link" href="/news/real-commercial-propcast-podcast">Podcast</a></div></div></nav><div class="organisations"><div class="organisation-label">Australia’s leading destination for commercial property news, including information on buying, leasing, investing, small business, inspiration and style. Powered by Australia’s leading news organisations.</div><div class="organisation-logos"><a href="http://www.realcommercial.com.au/news/" target="_blank" class="organisation-logo"><img src="/news/assets/img/logo_commercial_news_footer-rca@2x.png" alt="realcommercial"/></a><a href="http://www.theaustralian.com.au/" target="_blank" class="organisation-logo"><img src="/news/assets/img/logo_commercial_news_footer-australian@2x.png" alt="theaustralian"/></a><a href="http://www.heraldsun.com.au/" target="_blank" class="organisation-logo"><img src="/news/assets/img/logo_commercial_news_footer-heraldsun@2x.png" alt="heraldsun"/></a><a href="http://apnarm.com.au/brands/" target="_blank" class="organisation-logo"><img src="/news/assets/img/logo_commercial_news_footer-apn@2x.png" alt="arn"/></a></div></div></div></div></div><footer class="sc-fw3tt4-0 dditDD"><div class="sc-1m9pdhf-0 eSwJAJ"><div class="sc-1m9pdhf-1 kOUyhP"><div class="sc-10c7hkf-0 kAjONs"><a aria-label="Facebook" href="https://www.facebook.com/realestateAus" title="realestate.com.au Facebook" class="LinkBase-sc-12oy0hl-0 daxjRc sc-10c7hkf-1 gNnFkC"><span class="Link__IconWrapper-sc-8zfb96-2 gjWKGi"><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="FacebookLg__StyledSVG-sc-1cll7ju-0 lerLKk"><path fill-rule="evenodd" clip-rule="evenodd" d="m16.934 13.165.551-3.592H14.04V7.242c0-.983.481-1.941 2.025-1.941h1.567V2.243S16.21 2 14.85 2c-2.838 0-4.694 1.72-4.694 4.835v2.738H7v3.592h3.155v8.684a12.517 12.517 0 0 0 3.884 0v-8.684h2.896Z" fill="currentColor"></path></svg></span></a><a aria-label="Twitter" href="https://twitter.com/realestate_au" title="realestate.com.au Twitter" class="LinkBase-sc-12oy0hl-0 daxjRc sc-10c7hkf-1 gNnFkC"><span class="Link__IconWrapper-sc-8zfb96-2 gjWKGi"><svg viewBox="0 0 24 25" fill="none" xmlns="http://www.w3.org/2000/svg" class="TwitterLg__StyledSVG-sc-lltbmz-0 bcxhfH"><path fill-rule="evenodd" clip-rule="evenodd" d="M10.275 24.262c7.552 0 11.682-6.258 11.682-11.681 0-.18 0-.358-.009-.528A8.412 8.412 0 0 0 24 9.924a8.333 8.333 0 0 1-2.358.647 4.103 4.103 0 0 0 1.805-2.273 8.315 8.315 0 0 1-2.606.996A4.086 4.086 0 0 0 17.844 8a4.106 4.106 0 0 0-4.104 4.104c0 .323.034.638.111.936a11.647 11.647 0 0 1-8.463-4.29 4.119 4.119 0 0 0-.554 2.06c0 1.422.724 2.682 1.831 3.414a4.033 4.033 0 0 1-1.856-.51v.05a4.11 4.11 0 0 0 3.295 4.027 4.091 4.091 0 0 1-1.856.069 4.1 4.1 0 0 0 3.831 2.852A8.253 8.253 0 0 1 4 22.406a11.438 11.438 0 0 0 6.275 1.856Z" fill="currentColor"></path></svg></span></a><a aria-label="LinkedIn" href="https://www.linkedin.com/company/rea-group" title="realestate.com.au LinkedIn" class="LinkBase-sc-12oy0hl-0 daxjRc sc-10c7hkf-1 gNnFkC"><span class="Link__IconWrapper-sc-8zfb96-2 gjWKGi"><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="LinkedinLg__StyledSVG-sc-1ivhgqa-0 eASOrB"><path fill-rule="evenodd" clip-rule="evenodd" d="M9.027 9H13l.05 1.467h.057C13.66 9.417 14.984 8.5 17 8.5c4.196 0 5 2.402 5 6V22h-4v-6.607c0-1.55-.373-3.393-2.5-3.393-2.156 0-2.5 1.65-2.5 3.393V22H9.027V9ZM4.404 2a2.406 2.406 0 0 1 2.402 2.408 2.406 2.406 0 0 1-2.402 2.408A2.405 2.405 0 0 1 2 4.408 2.405 2.405 0 0 1 4.404 2ZM2.5 22h4V9h-4v13Z" fill="currentColor"></path></svg></span></a></div><ul class="sc-1m9pdhf-2 iSsyXn"><li><a href="https://agent.realcommercial.com.au/build-your-brand/subscriptions" title="Advertise with realcommercial.com.au" class="LinkBase-sc-12oy0hl-0 gctlwF sc-1m9pdhf-3 hCviCW">Advertise with us</a></li><li><a href="https://www.realcommercial.com.au/static/rca/about-us/" title="About realcommercial.com.au" class="LinkBase-sc-12oy0hl-0 gctlwF sc-1m9pdhf-3 hCviCW">About us</a></li><li><a href="https://secure.realestate.com.au/sign_in" title="Agent administration" class="LinkBase-sc-12oy0hl-0 gctlwF sc-1m9pdhf-3 hCviCW">Agent admin</a></li><li><a href="https://www.realcommercial.com.au/static/rca/contact-us/" title="Contact realcommercial.com.au" class="LinkBase-sc-12oy0hl-0 gctlwF sc-1m9pdhf-3 hCviCW">Contact us</a></li><li><a href="https://www.realcommercial.com.au/static/rca/acceptable-use-policy/" class="LinkBase-sc-12oy0hl-0 gctlwF sc-1m9pdhf-3 hCviCW">Terms and conditions</a></li><li><a href="https://www.realcommercial.com.au/static/rca/legal/" class="LinkBase-sc-12oy0hl-0 gctlwF sc-1m9pdhf-3 hCviCW">Legal</a></li><li><a href="https://www.realcommercial.com.au/static/rca/privacy/" class="LinkBase-sc-12oy0hl-0 gctlwF sc-1m9pdhf-3 hCviCW">Privacy</a></li><li><a href="https://careers.realestate.com.au/" class="LinkBase-sc-12oy0hl-0 gctlwF sc-1m9pdhf-3 hCviCW">Careers</a></li><li><a href="https://www.realcommercial.com.au/sitemap/" class="LinkBase-sc-12oy0hl-0 gctlwF sc-1m9pdhf-3 hCviCW">Site map</a></li><li><a href="https://www.realcommercial.com.au/mobile/" class="LinkBase-sc-12oy0hl-0 gctlwF sc-1m9pdhf-3 hCviCW">Mobile apps</a></li></ul></div></div><div class="sc-cgsfxz-0 WoYUn"><div class="sc-cgsfxz-1 jiTUMF"><div aria-label="REA Group links" role="navigation" class="sc-cgsfxz-2 gLfzXG"><a href="https://www.rea-group.com" title="REA Group corporate website"><svg width="84px" height="20px" fill="none" viewBox="0 0 101 24" xmlns="http://www.w3.org/2000/svg"><g><path d="m2.1311e-4 11.933c-0.0391 6.6288 5.3072 12.032 11.936 12.066 6.6289 0.0391 12.03-5.3098 12.064-11.939 0.0339-6.6262-5.3072-12.027-11.936-12.061h-0.0678c-6.5949-0.0026067-11.962 5.3281-11.996 11.933z" fill="#E4002B"></path><path d="m16.196 18.995h-8.3936c-0.66471 0-1.2043-0.5396-1.2043-1.2043v-4.9344h-1.0062c-0.48746 0-0.92277-0.292-1.1105-0.7403-0.18768-0.451-0.08602-0.9645 0.25807-1.3112l6.4046-6.4359c0.2242-0.22417 0.5344-0.35451 0.8524-0.35451s0.6282 0.13034 0.8524 0.35451l6.4046 6.4359c0.3441 0.3467 0.4458 0.8602 0.2581 1.3112-0.1877 0.4509-0.623 0.7403-1.1105 0.7403h-1.0009v4.9344c0 0.6647-0.5396 1.2043-1.2043 1.2043zm-4.1968-13.938c-0.0443 0-0.0834 0.01564-0.1147 0.04692l-6.4046 6.4359c-0.04692 0.0469-0.05996 0.1147-0.03389 0.1746 0.02607 0.06 0.08341 0.0991 0.14858 0.0991h1.5275c0.28674 0 0.52134 0.2346 0.52134 0.5213v5.4558c0 0.0887 0.07299 0.1617 0.16161 0.1617h8.3936c0.0886 0 0.1616-0.073 0.1616-0.1617v-5.4558c0-0.2867 0.2346-0.5213 0.5213-0.5213h1.5276c0.0651 0 0.1225-0.0391 0.1485-0.0991 0.0261-0.0599 0.0105-0.1277-0.0338-0.1746l-6.4099-6.4359c-0.0313-0.03128-0.0704-0.04692-0.1147-0.04692z" fill="#fff"></path><path d="m34.494 17.457-2.7839-3.8318h-1.4076v3.8318h-2.0358v-10.479h4.1915c2.3799 0 3.8475 1.2721 3.8475 3.3834 0 1.5432-0.9436 2.6641-2.4242 3.0837l3.068 4.0117h-2.4555zm-4.1941-8.6672v3.128h2.0514c1.1365 0 1.8117-0.5239 1.8117-1.5562 0-1.0635-0.6882-1.5718-1.8117-1.5718h-2.0514z" fill="currentColor"></path><path d="m45.198 8.7898h-5.2994v2.4242h4.6556v1.7804h-4.6556v2.651h5.2994v1.8116h-7.3509v-10.479h7.3509v1.8116z" fill="currentColor"></path><path d="m54.099 17.457-1.0036-2.7109h-3.9204l-1.0036 2.7109h-2.1271l4.116-10.479h1.9915l4.1316 10.479h-2.1844zm-4.3115-4.387h2.6954l-1.3477-3.652-1.3477 3.652z" fill="currentColor"></path><path d="m69.216 11.688c0.0443 0.2841 0.06 0.5396 0.06 0.7951 0 3.3105-2.2183 5.1534-4.9736 5.1534-2.9221 0-5.2447-2.1714-5.2447-5.4245 0-3.2532 2.2027-5.4246 5.2447-5.4246 1.9185 0 3.8814 1.0036 4.6738 3.042l-1.7517 0.92795c-0.5839-1.3946-1.5588-2.0984-2.9221-2.0984-1.783 0-3.102 1.3346-3.102 3.5504 0 2.2026 1.4077 3.5503 3.102 3.5503 1.6917 0 2.6666-0.915 2.8621-2.4112h-2.8621v-1.6631h4.9136v0.0026z" fill="currentColor"></path><path d="m74.729 9.5614v2.0671h-0.8081c-0.8993 0-1.5432 0.6439-1.5432 1.783v4.0456h-1.9341v-7.7158h1.9341v1.1078c0.4353-0.8993 1.1391-1.2877 1.9472-1.2877h0.4041z" fill="currentColor"></path><path d="m75.057 13.591c0-2.3825 1.6917-4.0299 3.97-4.0299 2.3069 0 4.0013 1.6474 4.0013 4.0299 0 2.3982-1.6918 4.0456-4.0013 4.0456-2.2756 0-3.97-1.65-3.97-4.0456zm5.9928 0c0-1.4675-0.868-2.3069-2.0228-2.3069-1.1391 0-1.9915 0.8394-1.9915 2.3069 0 1.4832 0.855 2.3382 1.9915 2.3382 1.1548-0.0026 2.0228-0.855 2.0228-2.3382z" fill="currentColor"></path><path d="m84.108 14.355v-4.6138h1.9472v4.4939c0 1.1548 0.6151 1.6787 1.4519 1.6787 0.855 0 1.4545-0.5239 1.4545-1.6787v-4.4939h1.9472v4.6138c0 2.0672-1.4545 3.2819-3.4017 3.2819-1.9316 0-3.3991-1.2147-3.3991-3.2819z" fill="currentColor"></path><path d="m100.11 13.591c0 2.3226-1.4671 4.0456-3.4612 4.0456-1.1548 0-1.9185-0.5552-2.3981-1.319v3.6703h-1.9316v-10.247h1.9316v1.1078c0.4796-0.7481 1.2433-1.2877 2.3981-1.2877 1.9941 0 3.4612 1.723 3.4612 4.0299zm-1.9754 0.0131c0-1.4832-0.8081-2.3226-1.9472-2.3226-1.1521 0-1.9628 0.8394-1.9628 2.3226s0.8081 2.3069 1.9628 2.3069c1.1365 0.0026 1.9472-0.8237 1.9472-2.3069z" fill="currentColor"></path></g></svg></a><a href="https://www.realestate.com.au" title="realestate.com.au: Real estate to buy and rent"><svg width="151px" height="20px" fill="none" viewBox="0 0 181 24" xmlns="http://www.w3.org/2000/svg"><g><path d="m2.1311e-4 11.933c-0.0391 6.6288 5.3072 12.032 11.936 12.066 6.6289 0.0391 12.03-5.3098 12.064-11.939 0.0339-6.6262-5.3072-12.027-11.936-12.061h-0.0678c-6.5923-0.0026067-11.962 5.3281-11.996 11.933z" fill="#E21E2D"></path><path d="m16.201 18.995h-8.3935c-0.6647 0-1.2043-0.5396-1.2043-1.2043v-4.9344h-1.0062c-0.48745 0-0.92277-0.292-1.1104-0.7403-0.18768-0.451-0.08602-0.9645 0.25806-1.3112l6.4047-6.4359c0.2242-0.22417 0.5344-0.35451 0.8524-0.35451s0.6282 0.13034 0.8524 0.35451l6.4046 6.4359c0.3441 0.3467 0.4457 0.8602 0.2581 1.3112-0.1877 0.4509-0.623 0.7403-1.1105 0.7403h-1.0036v4.9344c0 0.6647-0.5396 1.2043-1.2017 1.2043zm-4.1967-13.938c-0.0443 0-0.0834 0.01564-0.1147 0.04692l-6.4047 6.4359c-0.04692 0.0469-0.05995 0.1147-0.03388 0.1746 0.02606 0.06 0.08341 0.0991 0.14858 0.0991h1.5275c0.28673 0 0.52134 0.2346 0.52134 0.5213v5.4558c0 0.0887 0.07298 0.1617 0.16161 0.1617h8.3936c0.0886 0 0.1616-0.073 0.1616-0.1617v-5.4558c0-0.2867 0.2346-0.5213 0.5213-0.5213h1.5275c0.0652 0 0.1225-0.0391 0.1486-0.0991 0.0261-0.0599 0.0104-0.1277-0.0339-0.1746l-6.4098-6.4359c-0.0313-0.03128-0.0704-0.04692-0.1147-0.04692z" fill="#fff"></path><path d="m33.856 7.1554v2.6979h-1.0557c-1.173 0-2.0124 0.83938-2.0124 2.3252v5.2785h-2.5206v-10.067h2.5206v1.4467c0.5657-1.173 1.4858-1.6813 2.5416-1.6813h0.5265z" fill="currentColor"></path><path d="m43.746 12.981h-7.0954c0.1564 1.7778 1.0948 2.5598 2.3851 2.5598 1.1939 0 2.0541-0.5474 2.5806-1.9159l2.1297 0.782c-0.782 2.2678-2.5598 3.2844-4.6138 3.2844-2.9717 0-5.044-2.1114-5.044-5.2785 0-3.128 2.0332-5.2577 4.9267-5.2577 2.7943 0 4.7494 2.1114 4.7494 5.2394 0.0026 0.1747 0.0026 0.4093-0.0183 0.5865zm-7.0172-1.7204h4.4757c-0.2737-1.4258-1.074-2.0723-2.1896-2.0723-1.2304 0-2.0124 0.68296-2.2861 2.0723z" fill="currentColor"></path><path d="m53.834 11.123v6.3342h-2.346v-0.9775c-0.6074 0.8029-1.6422 1.2121-2.9717 1.2121-2.346 0-3.8891-1.173-3.8891-3.1488 0-1.8951 1.6031-3.1281 4.0664-3.1281 1.1522 0 2.0332 0.3311 2.6197 0.8811v-0.9176c0-1.3476-0.782-1.9732-2.0905-1.9732-1.1131 0-1.8769 0.5865-2.247 1.6031l-2.0932-0.8811c0.683-2.1296 2.4451-2.9716 4.4366-2.9716 2.4242 0 4.5148 1.2512 4.5148 3.9674zm-2.4633 3.4017c0-0.8602-0.8394-1.3477-2.0723-1.3477-1.2304 0-2.0724 0.4901-2.0724 1.3477 0 0.8602 0.8394 1.3294 2.0724 1.3294 1.2329 0 2.0723-0.4692 2.0723-1.3294z" fill="currentColor"></path><path d="m58.408 17.457c-1.8559 0-2.9117-1.1339-2.9117-2.9717v-10.713h2.5207v10.557c0 0.6256 0.2737 0.9567 0.8811 0.9567h0.7429v2.1688l-1.233 0.0026z" fill="currentColor"></path><path d="m69.747 12.981h-7.0954c0.1564 1.7778 1.0948 2.5598 2.3851 2.5598 1.1939 0 2.0541-0.5474 2.5806-1.9159l2.1297 0.782c-0.782 2.2678-2.5598 3.2844-4.6139 3.2844-2.9716 0-5.0439-2.1114-5.0439-5.2785 0-3.128 2.0332-5.2577 4.9266-5.2577 2.7944 0 4.7494 2.1114 4.7494 5.2394 0.0026 0.1747 0.0026 0.4093-0.0182 0.5865zm-7.0172-1.7204h4.4757c-0.2737-1.4258-1.074-2.0723-2.1897-2.0723-1.2303 0-2.0123 0.68296-2.286 2.0723z" fill="currentColor"></path><path d="m70.529 14.35 2.0332-0.6647c0.292 1.3294 1.3086 1.9759 2.5807 1.9759 1.1339 0 1.8377-0.3702 1.8377-0.9775 0-0.5865-0.5474-0.8394-1.7804-1.1522l-0.9958-0.2346c-2.3251-0.5656-3.3026-1.5431-3.3026-3.128 0-1.7986 1.5848-3.0107 4.0273-3.0107 2.346 0 4.0847 1.2304 4.3584 3.2453l-2.0906 0.5474c-0.2163-1.233-1.1339-1.7387-2.2678-1.7387-0.9957 0-1.6422 0.391-1.6422 0.89927 0 0.6465 0.7429 0.8602 1.9342 1.1522l0.9775 0.2554c2.1296 0.5084 3.1853 1.525 3.1853 3.0499 0 1.8559-1.6813 3.128-4.241 3.128-2.1506-0.0052-4.0665-1.0401-4.6139-3.347z" fill="currentColor"></path><path d="m86.305 9.4023h-2.2469v4.4366c0 0.9566 0.391 1.4467 1.173 1.4467h1.0739v2.1688h-1.3893c-2.1505 0-3.3809-1.3477-3.3809-3.4982v-4.5539h-1.8377v-2.0124h1.8377v-1.9342l2.5207-1.3894v3.3235h2.2469l0.0026 2.0124z" fill="currentColor"></path><path d="m96.158 11.123v6.3342h-2.3461v-0.9775c-0.6073 0.8029-1.6422 1.2121-2.9716 1.2121-2.346 0-3.8892-1.173-3.8892-3.1488 0-1.8951 1.6031-3.1281 4.0665-3.1281 1.1521 0 2.0332 0.3311 2.6197 0.8811v-0.9176c0-1.3476-0.782-1.9732-2.0906-1.9732-1.113 0-1.8768 0.5865-2.2469 1.6031l-2.0932-0.8811c0.6829-2.1296 2.4451-2.9716 4.4366-2.9716 2.4216 0 4.5148 1.2512 4.5148 3.9674zm-2.4634 3.4017c0-0.8602-0.8393-1.3477-2.0723-1.3477-1.2303 0-2.0723 0.4901-2.0723 1.3477 0 0.8602 0.8394 1.3294 2.0723 1.3294 1.2304 0 2.0723-0.4692 2.0723-1.3294z" fill="currentColor"></path><path d="m103.43 9.4023h-2.247v4.4366c0 0.9566 0.391 1.4467 1.173 1.4467h1.074v2.1688h-1.389c-2.1509 0-3.3812-1.3477-3.3812-3.4982v-4.5539h-1.8377v-2.0124h1.8377v-1.9342l2.5202-1.3894v3.3235h2.247l3e-3 2.0124z" fill="currentColor"></path><path d="m113.65 12.981h-7.095c0.156 1.7778 1.095 2.5598 2.385 2.5598 1.194 0 2.054-0.5474 2.581-1.9159l2.129 0.782c-0.782 2.2678-2.559 3.2844-4.613 3.2844-2.972 0-5.044-2.1114-5.044-5.2785 0-3.128 2.033-5.2577 4.926-5.2577 2.795 0 4.75 2.1114 4.75 5.2394 2e-3 0.1747 2e-3 0.4093-0.019 0.5865zm-7.017-1.7204h4.476c-0.274-1.4258-1.074-2.0723-2.19-2.0723-1.23 0-2.012 0.68296-2.286 2.0723z" fill="currentColor"></path><path d="m114.55 15.992c0-0.9957 0.683-1.6995 1.681-1.6995 0.978 0 1.663 0.7038 1.663 1.6995 0 0.9776-0.683 1.7022-1.663 1.7022-0.996-0.0026-1.681-0.7246-1.681-1.7022z" fill="currentColor"></path><path d="m118.74 12.413c0-3.1463 2.19-5.2577 5.044-5.2577 2.229 0 4.145 1.113 4.81 3.5764l-2.229 0.8028c-0.49-1.5431-1.309-2.1505-2.581-2.1505s-2.445 0.99839-2.445 3.029c0 2.0332 1.173 3.029 2.445 3.029s2.091-0.5865 2.581-2.1297l2.229 0.8029c-0.665 2.4633-2.581 3.5763-4.81 3.5763-2.854 0-5.044-2.1296-5.044-5.2785z" fill="currentColor"></path><path d="m129.24 12.413c0-3.1072 2.207-5.2577 5.179-5.2577 3.011 0 5.219 2.1505 5.219 5.2577 0 3.128-2.208 5.2785-5.219 5.2785-2.972 0-5.179-2.1505-5.179-5.2785zm7.82 0c0-1.9159-1.134-3.0107-2.638-3.0107-1.486 0-2.599 1.0948-2.599 3.0107 0 1.9342 1.116 3.0498 2.599 3.0498 1.504 0 2.638-1.113 2.638-3.0498z" fill="currentColor"></path><path d="m155.37 10.81v6.647h-2.521v-6.1387c0-1.2721-0.664-1.9759-1.564-1.9759-1.074 0-1.856 0.74289-1.856 2.0541v6.0605h-2.52v-6.1387c0-1.2721-0.665-1.9759-1.564-1.9759-1.074 0-1.856 0.74289-1.856 2.0541v6.0605h-2.521v-10.067h2.521v1.2512c0.565-1.0375 1.504-1.4858 2.599-1.4858 1.251 0 2.306 0.60735 2.872 1.6631 0.605-1.173 1.661-1.6631 2.933-1.6631 1.991 0 3.477 1.4467 3.477 3.6546z" fill="currentColor"></path><path d="m156.64 15.992c0-0.9957 0.683-1.6995 1.681-1.6995 0.978 0 1.663 0.7038 1.663 1.6995 0 0.9776-0.683 1.7022-1.663 1.7022-0.998-0.0026-1.681-0.7246-1.681-1.7022z" fill="currentColor"></path><path d="m170.07 11.123v6.3342h-2.346v-0.9775c-0.608 0.8029-1.643 1.2121-2.972 1.2121-2.346 0-3.889-1.173-3.889-3.1488 0-1.8951 1.603-3.1281 4.066-3.1281 1.152 0 2.033 0.3311 2.62 0.8811v-0.9176c0-1.3476-0.782-1.9732-2.091-1.9732-1.113 0-1.876 0.5865-2.247 1.6031l-2.093-0.8811c0.683-2.1296 2.445-2.9716 4.437-2.9716 2.421 0 4.515 1.2512 4.515 3.9674zm-2.464 3.4017c0-0.8602-0.839-1.3477-2.072-1.3477-1.23 0-2.072 0.4901-2.072 1.3477 0 0.8602 0.839 1.3294 2.072 1.3294 1.23 0 2.072-0.4692 2.072-1.3294z" fill="currentColor"></path><path d="m171.62 13.412v-6.0215h2.541v5.8651c0 1.504 0.801 2.1896 1.895 2.1896 1.113 0 1.895-0.683 1.895-2.1896v-5.8651h2.542v6.0215c0 2.6979-1.895 4.2801-4.437 4.2801-2.52 0-4.436-1.5822-4.436-4.2801z" fill="currentColor"></path></g></svg></a><a href="https://www.realcommercial.com.au" title="realcommercial.com.au: Search for commercial real estate"><svg width="188px" height="20px" viewBox="0 0 226 24" xmlns="http://www.w3.org/2000/svg"><path d="m2.1098e-4 11.814c-0.03871 6.5626 5.2542 11.912 11.817 11.946 6.5626 0.0387 11.91-5.2568 11.943-11.819 0.0336-6.56-5.2542-11.907-11.817-11.941h-0.0671c-6.5264-0.0025806-11.843 5.2748-11.876 11.814z" fill="#055FB4"></path><path d="m15.98 18.805h-8.3097c-0.65807 0-1.1923-0.5342-1.1923-1.1922v-4.8852h-0.99613c-0.48258 0-0.91355-0.289-1.0994-0.7329-0.1858-0.4465-0.08516-0.9548 0.25549-1.2981l6.3407-6.3716c0.2219-0.22193 0.529-0.35097 0.8438-0.35097 0.3149 0 0.622 0.12904 0.8439 0.35097l6.3407 6.3716c0.3406 0.3433 0.4413 0.8516 0.2554 1.2981-0.1858 0.4464-0.6167 0.7329-1.0993 0.7329h-0.9961v4.8852c0.0025 0.658-0.5317 1.1922-1.1871 1.1922zm-4.1549-13.799c-0.0438 0-0.0826 0.01549-0.1135 0.04645l-6.3407 6.3716c-0.04645 0.0464-0.05935 0.1135-0.03355 0.1729 0.02581 0.0593 0.08258 0.098 0.1471 0.098h1.5123c0.28387 0 0.51613 0.2323 0.51613 0.5162v5.4013c0 0.0877 0.07225 0.16 0.16 0.16h8.3096c0.0878 0 0.16-0.0723 0.16-0.16v-5.4013c0-0.2839 0.2323-0.5162 0.5162-0.5162h1.5122c0.0645 0 0.1213-0.0387 0.1471-0.098 0.0258-0.0594 0.0104-0.1265-0.0335-0.1729l-6.3458-6.3716c-0.031-0.03096-0.0697-0.04645-0.1136-0.04645z" fill="#fff"></path><path d="m33.528 7.076v2.6736h-1.0452c-1.1639 0-1.9948 0.8335-1.9948 2.3071v5.231h-2.5007v-9.9794h2.5007v1.4348c0.5625-1.1639 1.4735-1.6671 2.5187-1.6671h0.5213z" fill="currentColor"></path><path d="m43.332 12.849h-7.0322c0.1548 1.7626 1.0838 2.5393 2.3638 2.5393 1.182 0 2.0336-0.5419 2.5574-1.8993l2.111 0.7742c-0.7742 2.2477-2.5393 3.2542-4.5729 3.2542-2.9445 0-4.9987-2.0929-4.9987-5.231 0-3.0994 2.0155-5.2129 4.8826-5.2129 2.7716 0 4.7097 2.0929 4.7097 5.1922 0 0.1781 0 0.4104-0.0207 0.5833zm-6.9548-1.7033h4.4361c-0.271-1.4142-1.0658-2.0542-2.1703-2.0542-1.2207 0-1.9949 0.67871-2.2658 2.0542z" fill="currentColor"></path><path d="m53.332 11.009v6.2787h-2.3252v-0.9678c-0.6013 0.7949-1.6284 1.2026-2.9445 1.2026-2.3252 0-3.8555-1.1639-3.8555-3.12 0-1.8787 1.5897-3.0993 4.031-3.0993 1.1432 0 2.0155 0.3303 2.5961 0.8722v-0.911c0-1.3367-0.7742-1.9561-2.0723-1.9561-1.1045 0-1.8606 0.58065-2.2271 1.5897l-2.0722-0.8723c0.6787-2.1109 2.4232-2.9445 4.3974-2.9445 2.3974-0.00516 4.4723 1.2336 4.4723 3.9278zm-2.4413 3.3729c0-0.8517-0.8336-1.3368-2.0542-1.3368-1.2207 0-2.0542 0.4851-2.0542 1.3368 0 0.8516 0.8335 1.3187 2.0542 1.3187 1.2206-0.0026 2.0542-0.4671 2.0542-1.3187z" fill="currentColor"></path><path d="m57.866 17.288c-1.84 0-2.8877-1.1225-2.8877-2.9445v-10.619h2.5006v10.465c0 0.6193 0.271 0.9497 0.8723 0.9497h0.7355v2.1496h-1.2207z" fill="currentColor"></path><path d="m59.53 12.289c0-3.12 2.1703-5.213 4.9987-5.213 2.2091 0 4.1084 1.1045 4.7665 3.5458l-2.2091 0.7948c-0.4851-1.5303-1.298-2.1316-2.5574-2.1316-1.2593 0-2.4232 0.98842-2.4232 3.0039 0 2.0154 1.1639 3.0038 2.4232 3.0038 1.2594 0 2.0723-0.5806 2.5574-2.1109l2.2091 0.7948c-0.6581 2.4413-2.5574 3.5458-4.7665 3.5458-2.8284-0.0026-4.9987-2.1135-4.9987-5.2335z" fill="currentColor"></path><path d="m69.938 12.289c0-3.0813 2.1884-5.213 5.1355-5.213 2.9832 0 5.1742 2.1316 5.1742 5.213 0 3.0993-2.1884 5.2309-5.1742 5.2309-2.9471 0-5.1355-2.1316-5.1355-5.2309zm7.7497 0c0-1.8994-1.1226-2.9833-2.6168-2.9833-1.4736 0-2.5781 1.0839-2.5781 2.9833 0 1.9174 1.1045 3.0219 2.5781 3.0219 1.4942 0 2.6168-1.1045 2.6168-3.0219z" fill="currentColor"></path><path d="m95.845 10.699v6.5884h-2.5007v-6.0852c0-1.2594-0.658-1.9561-1.5509-1.9561-1.0658 0-1.84 0.73549-1.84 2.0335v6.0078h-2.5007v-6.0852c0-1.2594-0.658-1.9561-1.5509-1.9561-1.0659 0-1.8401 0.73549-1.8401 2.0335v6.0078h-2.498v-9.9794h2.5006v1.2413c0.5626-1.0271 1.4916-1.4736 2.5781-1.4736 1.2413 0 2.2864 0.60129 2.849 1.6464 0.6013-1.1639 1.6465-1.6464 2.9058-1.6464 1.9742 0 3.4478 1.4348 3.4478 3.6232z" fill="currentColor"></path><path d="m111.77 10.699v6.5884h-2.501v-6.0852c0-1.2594-0.658-1.9561-1.551-1.9561-1.065 0-1.84 0.73549-1.84 2.0335v6.0078h-2.5v-6.0852c0-1.2594-0.658-1.9561-1.551-1.9561-1.066 0-1.8402 0.73549-1.8402 2.0335v6.0078h-2.5006v-9.9794h2.5006v1.2413c0.5622-1.0271 1.4912-1.4736 2.5782-1.4736 1.241 0 2.286 0.60129 2.849 1.6464 0.601-1.1639 1.646-1.6464 2.906-1.6464 1.977 0 3.45 1.4348 3.45 3.6232z" fill="currentColor"></path><path d="m122.56 12.849h-7.034c0.154 1.7626 1.083 2.5393 2.363 2.5393 1.182 0 2.034-0.5419 2.558-1.8993l2.111 0.7742c-0.774 2.2477-2.54 3.2542-4.573 3.2542-2.945 0-4.999-2.0929-4.999-5.231 0-3.0994 2.016-5.2129 4.883-5.2129 2.771 0 4.709 2.0929 4.709 5.1922 0 0.1781 0 0.4104-0.018 0.5833zm-6.957-1.7033h4.436c-0.271-1.4142-1.066-2.0542-2.17-2.0542-1.218 0-1.995 0.67871-2.266 2.0542z" fill="currentColor"></path><path d="m129.46 7.076v2.6736h-1.045c-1.164 0-1.995 0.8335-1.995 2.3071v5.231h-2.5v-9.9794h2.5v1.4348c0.563-1.1639 1.474-1.6671 2.519-1.6671h0.521z" fill="currentColor"></path><path d="m129.7 12.289c0-3.12 2.17-5.213 4.998-5.213 2.209 0 4.109 1.1045 4.767 3.5458l-2.209 0.7948c-0.485-1.5303-1.298-2.1316-2.558-2.1316-1.259 0-2.423 0.98842-2.423 3.0039 0 2.0154 1.164 3.0038 2.423 3.0038 1.26 0 2.073-0.5806 2.558-2.1109l2.209 0.7948c-0.658 2.4413-2.558 3.5458-4.767 3.5458-2.828-0.0026-4.998-2.1135-4.998-5.2335z" fill="currentColor"></path><path d="m140.18 4.6735c0-0.92903 0.718-1.5123 1.608-1.5123s1.608 0.58065 1.608 1.5123c0 0.94968-0.718 1.4916-1.608 1.4916s-1.608-0.54194-1.608-1.4916zm2.849 2.6348v9.9794h-2.5v-9.9794h2.5z" fill="currentColor"></path><path d="m153.41 11.009v6.2787h-2.325v-0.9678c-0.601 0.7949-1.628 1.2026-2.944 1.2026-2.325 0-3.856-1.1639-3.856-3.12 0-1.8787 1.59-3.0993 4.031-3.0993 1.143 0 2.016 0.3303 2.596 0.8722v-0.911c0-1.3367-0.774-1.9561-2.072-1.9561-1.104 0-1.861 0.58065-2.227 1.5897l-2.072-0.8723c0.678-2.1109 2.423-2.9445 4.397-2.9445 2.398-0.00516 4.472 1.2336 4.472 3.9278zm-2.441 3.3729c0-0.8517-0.833-1.3368-2.054-1.3368s-2.054 0.4851-2.054 1.3368c0 0.8516 0.833 1.3187 2.054 1.3187 1.221-0.0026 2.054-0.4671 2.054-1.3187z" fill="currentColor"></path><path d="m157.95 17.288c-1.84 0-2.888-1.1225-2.888-2.9445v-10.619h2.5v10.465c0 0.6193 0.271 0.9497 0.873 0.9497h0.735v2.1496h-1.22z" fill="currentColor"></path><path d="m159.79 15.835c0-0.9884 0.678-1.6851 1.667-1.6851 0.967 0 1.646 0.6967 1.646 1.6851 0 0.9678-0.679 1.6852-1.646 1.6852-0.989 0-1.667-0.7174-1.667-1.6852z" fill="currentColor"></path><path d="m163.94 12.289c0-3.12 2.17-5.213 4.998-5.213 2.209 0 4.109 1.1045 4.767 3.5458l-2.209 0.7948c-0.485-1.5303-1.298-2.1316-2.558-2.1316-1.259 0-2.423 0.98842-2.423 3.0039 0 2.0154 1.164 3.0038 2.423 3.0038 1.26 0 2.073-0.5806 2.558-2.1109l2.209 0.7948c-0.658 2.4413-2.558 3.5458-4.767 3.5458-2.828-0.0026-4.998-2.1135-4.998-5.2335z" fill="currentColor"></path><path d="m174.34 12.289c0-3.0813 2.188-5.213 5.135-5.213 2.984 0 5.174 2.1316 5.174 5.213 0 3.0993-2.188 5.2309-5.174 5.2309-2.947 0-5.135-2.1316-5.135-5.2309zm7.749 0c0-1.8994-1.122-2.9833-2.616-2.9833-1.474 0-2.578 1.0839-2.578 2.9833 0 1.9174 1.104 3.0219 2.578 3.0219 1.494 0 2.616-1.1045 2.616-3.0219z" fill="currentColor"></path><path d="m200.25 10.699v6.5884h-2.501v-6.0852c0-1.2594-0.658-1.9561-1.551-1.9561-1.065 0-1.84 0.73549-1.84 2.0335v6.0078h-2.5v-6.0852c0-1.2594-0.658-1.9561-1.551-1.9561-1.066 0-1.84 0.73549-1.84 2.0335v6.0078h-2.501v-9.9794h2.501v1.2413c0.562-1.0271 1.491-1.4736 2.578-1.4736 1.241 0 2.286 0.60129 2.849 1.6464 0.601-1.1639 1.646-1.6464 2.906-1.6464 1.976 0 3.45 1.4348 3.45 3.6232z" fill="currentColor"></path><path d="m201.51 15.835c0-0.9884 0.679-1.6851 1.667-1.6851 0.968 0 1.647 0.6967 1.647 1.6851 0 0.9678-0.679 1.6852-1.647 1.6852-0.988 0-1.667-0.7174-1.667-1.6852z" fill="currentColor"></path><path d="m214.82 11.009v6.2787h-2.325v-0.9678c-0.601 0.7949-1.628 1.2026-2.944 1.2026-2.326 0-3.856-1.1639-3.856-3.12 0-1.8787 1.59-3.0993 4.031-3.0993 1.143 0 2.016 0.3303 2.596 0.8722v-0.911c0-1.3367-0.774-1.9561-2.072-1.9561-1.105 0-1.861 0.58065-2.227 1.5897l-2.072-0.8723c0.678-2.1109 2.423-2.9445 4.397-2.9445 2.4-0.00516 4.472 1.2336 4.472 3.9278zm-2.441 3.3729c0-0.8517-0.834-1.3368-2.054-1.3368-1.221 0-2.054 0.4851-2.054 1.3368 0 0.8516 0.833 1.3187 2.054 1.3187 1.22-0.0026 2.054-0.4671 2.054-1.3187z" fill="currentColor"></path><path d="m216.35 13.277v-5.969h2.519v5.8142c0 1.4917 0.795 2.1704 1.879 2.1704 1.104 0 1.878-0.6787 1.878-2.1704v-5.8142h2.519v5.969c0 2.6735-1.879 4.2426-4.397 4.2426-2.501 0-4.398-1.5691-4.398-4.2426z" fill="currentColor"></path></svg></a><a href="https://www.proptrack.com.au" title="https://www.proptrack.com.au"><svg width="80px" height="20px" viewBox="120 30 180 92" xmlns="http://www.w3.org/2000/svg"><path d="m29.95 75.73c-0.15 25.43 20.36 46.16 45.79 46.29 25.43 0.15 46.15-20.37 46.28-45.8 0.13-25.42-20.36-46.14-45.79-46.27h-0.26c-25.3-0.01-45.89 20.44-46.02 45.78z" fill="#17151A"></path><path d="m92.16 102.82h-32.2c-2.55 0-4.62-2.07-4.62-4.62v-18.93h-3.86c-1.87 0-3.54-1.12-4.26-2.84-0.72-1.73-0.33-3.7 0.99-5.03l24.57-24.69c0.86-0.86 2.05-1.36 3.27-1.36s2.41 0.5 3.27 1.36l24.57 24.69c1.32 1.33 1.71 3.3 0.99 5.03s-2.39 2.84-4.26 2.84h-3.86v18.93c0.02 2.55-2.06 4.62-4.6 4.62zm-16.1-53.47c-0.17 0-0.32 0.06-0.44 0.18l-24.57 24.69c-0.18 0.18-0.23 0.44-0.13 0.67s0.32 0.38 0.57 0.38h5.86c1.1 0 2 0.9 2 2v20.93c0 0.34 0.28 0.62 0.62 0.62h32.2c0.34 0 0.62-0.28 0.62-0.62v-20.93c0-1.1 0.9-2 2-2h5.86c0.25 0 0.47-0.15 0.57-0.38s0.04-0.49-0.13-0.67l-24.59-24.69c-0.12-0.12-0.27-0.18-0.44-0.18z" fill="#FFF"></path><g fill="currentColor"><path d="m138.38 96.95v-40.24h7.82v40.24h-7.82zm5.06-13.86v-6.72h10c2.38 0 4.22-0.54 5.55-1.61 1.32-1.07 1.98-2.66 1.98-4.77s-0.66-3.69-1.98-4.74-3.17-1.58-5.55-1.58h-10.12v-6.96h10.69c4.83 0 8.57 1.2 11.21 3.59 2.64 2.4 3.97 5.62 3.97 9.69 0 4.02-1.31 7.21-3.94 9.57s-6.35 3.53-11.18 3.53h-10.63z"></path><path d="m180.64 67.34v29.61h-7.42v-29.6h7.42zm7.47-0.69h1.55v7.93h-3.1c-1.72 0-3.14 0.59-4.25 1.78s-1.67 2.87-1.67 5.06h-1.78c0-3.56 0.41-6.42 1.24-8.57 0.82-2.14 1.93-3.72 3.33-4.71 1.39-0.99 2.95-1.49 4.68-1.49z"></path><path d="m205.53 97.64c-2.95 0-5.59-0.65-7.9-1.95-2.32-1.3-4.13-3.12-5.43-5.46s-1.95-5.04-1.95-8.1c0-3.07 0.65-5.76 1.95-8.08s3.11-4.13 5.43-5.43 4.93-1.95 7.85-1.95c2.99 0 5.63 0.65 7.93 1.95s4.11 3.11 5.43 5.43 1.98 5.01 1.98 8.08-0.66 5.77-1.98 8.1c-1.32 2.34-3.13 4.16-5.43 5.46-2.31 1.29-4.93 1.95-7.88 1.95zm-0.06-6.56c1.49 0 2.83-0.35 4-1.06s2.09-1.72 2.76-3.05c0.67-1.32 1.01-2.94 1.01-4.86 0-1.88-0.34-3.48-1.01-4.8s-1.59-2.33-2.76-3.02-2.5-1.04-4-1.04c-1.46 0-2.76 0.35-3.91 1.04s-2.06 1.7-2.73 3.02-1.01 2.92-1.01 4.8c0 1.92 0.34 3.54 1.01 4.86s1.58 2.34 2.73 3.05 2.45 1.06 3.91 1.06z"></path><path d="m225.3 106.66v-39.32h7.42v9.03l-1.32 5.75 1.32 5.12v19.43h-7.42zm16.61-9.02c-2.26 0-4.17-0.49-5.72-1.47s-2.78-2.26-3.68-3.85-1.54-3.29-1.93-5.09c-0.38-1.8-0.57-3.52-0.57-5.17 0-1.61 0.19-3.31 0.57-5.12 0.38-1.8 1.03-3.48 1.93-5.03s2.12-2.82 3.65-3.79c1.53-0.98 3.45-1.47 5.75-1.47 2.57 0 4.85 0.67 6.84 2.01s3.56 3.18 4.71 5.52 1.72 4.98 1.72 7.93-0.57 5.6-1.72 7.96-2.72 4.21-4.71 5.55-4.27 2.02-6.84 2.02zm-1.78-6.62c2.18 0 3.98-0.77 5.37-2.3 1.4-1.53 2.1-3.72 2.1-6.55 0-2.84-0.7-5.03-2.1-6.58s-3.19-2.33-5.37-2.33c-2.22 0-4.03 0.78-5.43 2.33s-2.1 3.75-2.1 6.58c0 2.84 0.7 5.02 2.1 6.55 1.4 1.54 3.21 2.3 5.43 2.3z"></path><path d="m282.9 56.71v7.01h-32.54v-7.01h32.54zm-12.36 3.5v36.73h-7.82v-36.73h7.82z"></path><path d="m287.1 67.34v29.61h-7.42v-29.6h7.42zm7.47-0.69h1.55v7.93h-3.1c-1.72 0-3.14 0.59-4.25 1.78s-1.67 2.87-1.67 5.06h-1.78c0-3.56 0.41-6.42 1.24-8.57 0.82-2.14 1.93-3.72 3.33-4.71 1.39-0.99 2.96-1.49 4.68-1.49z"></path><path d="m309 97.64c-2.3 0-4.3-0.37-6.01-1.12s-3.04-1.81-4-3.19-1.44-3.03-1.44-4.94c0-1.84 0.5-3.46 1.49-4.86 1-1.4 2.39-2.47 4.2-3.22 1.8-0.75 3.89-1.12 6.27-1.12 3.22 0 5.71 0.79 7.47 2.36s2.64 3.62 2.64 6.15c0 3.3-0.96 5.78-2.87 7.44s-4.49 2.5-7.75 2.5zm8.74-0.69v-5.23l-0.35-0.86v-6.61l-0.17-0.46v-4.71c0-1.34-0.24-2.44-0.72-3.31-0.48-0.86-1.18-1.49-2.1-1.9-0.92-0.4-2.03-0.6-3.33-0.6-1.61 0-2.98 0.41-4.11 1.24-1.13 0.82-1.96 1.98-2.5 3.48l-6.15-2.59c1-3.14 2.68-5.38 5.06-6.73 2.38-1.34 5.04-2.01 7.99-2.01 2.38 0 4.57 0.41 6.58 1.24 2.01 0.82 3.63 2.1 4.86 3.82 1.23 1.73 1.84 3.93 1.84 6.61v18.62h-6.9zm-6.44-4.72c1.8 0 3.27-0.35 4.4-1.04s1.7-1.65 1.7-2.87c0-1.26-0.57-2.24-1.7-2.93s-2.6-1.03-4.4-1.03-3.27 0.34-4.4 1.01-1.7 1.66-1.7 2.96c0 1.23 0.56 2.18 1.7 2.87 1.13 0.69 2.6 1.03 4.4 1.03z"></path><path d="m343.66 97.64c-2.8 0-5.31-0.65-7.53-1.95s-4-3.11-5.32-5.43-1.98-5.03-1.98-8.13c0-3.07 0.66-5.77 1.98-8.11s3.09-4.15 5.32-5.43c2.22-1.28 4.73-1.93 7.53-1.93 2.22 0 4.27 0.36 6.15 1.09s3.52 1.87 4.91 3.42c1.4 1.55 2.42 3.56 3.08 6.01l-6.55 2.36c-0.69-2.3-1.67-3.93-2.93-4.89s-2.82-1.44-4.66-1.44c-1.23 0-2.39 0.34-3.48 1.01s-1.98 1.66-2.67 2.96-1.03 2.95-1.03 4.94 0.35 3.65 1.03 4.97c0.69 1.32 1.58 2.31 2.67 2.96s2.25 0.98 3.48 0.98c1.84 0 3.39-0.48 4.66-1.44 1.26-0.96 2.24-2.57 2.93-4.83l6.55 2.36c-0.65 2.38-1.68 4.35-3.08 5.92s-3.04 2.73-4.91 3.48c-1.87 0.74-3.93 1.12-6.15 1.12z"></path><path d="m361.54 96.95v-40.24h7.47v40.24h-7.47zm18.39 0-11.61-15.64 11.44-13.97h9.08l-14.31 16.61 0.17-5.4 14.31 18.4h-9.08z"></path></g></svg></a><a href="https://flatmates.com.au/" title="Flatmates.com.au: Australia&#x27;s biggest share accommodation site"><svg width="62px" height="20px" viewBox="0 0 74 24" xmlns="http://www.w3.org/2000/svg"><path d="m72.926 9.486c0.3872 0.46463 0.6321 0.94506 0.7427 1.4333 5e-3 0.0216 0.0103 0.0431 0.0157 0.0646 0.0199 0.0805 0.0396 0.1601 0.0396 0.2347v0.945c-0.237 1.5514-1.5802 2.8744-3.3816 3.1579-0.2054 0.0237-0.4188 0.0473-0.64 0.0473-0.3634 0-0.7427-0.0315-1.1298-0.126-0.3872-0.0788-0.8217-0.3544-1.1773-0.693-0.9323 0.5985-1.8567 0.9765-2.7337 1.197-1.122 0.2599-2.157 0.2599-2.9787 0.0157-0.4898-0.1338-0.9007-0.3386-1.2167-0.6378-1.3669 0.9529-4.1244 2.0869-5.4517 0.9135-0.2608-0.2205-0.4267-0.4647-0.561-0.7639-1.6276 2.0397-3.8004 2.3389-4.6458 0.0787-0.2449 0.2757-0.5056 0.5434-0.7506 0.7639-1.1456 1.0474-2.3387 1.5278-3.1841 1.1183-0.4345-0.2284-0.7348-0.5591-0.9007-0.9529-0.6321 0.6379-1.5881 1.3467-2.4493 1.512-0.6558 0.1339-1.517-0.1102-1.5723-0.8741-0.0623-0.9561 0.2388-1.6772 0.5626-2.4528 0.0869-0.2082 0.1755-0.4204 0.2591-0.6421 0.0711-0.189 0.1106-0.3229 0.1106-0.3938s-0.0158-0.126-0.0553-0.1654-0.0948-0.0551-0.1896-0.0394c-1.2484 0.0945-3.0103 3.4179-3.4053 4.292-0.2054 0.4646-0.561 0.7245-1.0667 0.7639-0.4345 0.0315-0.7505 0.0315-0.9402 0.0158-0.1659-0.0315-0.2607-0.1103-0.2607-0.2206 0-0.0787 0.1264-0.3937 0.4108-0.9371 0.3951-0.819 0.9877-2.3547 0.9719-3.3233 0-0.0945-0.0158-0.1654-0.0948-0.2048-0.0554-0.0551-0.1344-0.0551-0.245-0.0551-1.4617 0.1103-3.034 3.2052-3.5001 4.1975-0.1817 0.4095-0.3003 0.6379-0.3161 0.6536-0.0711 0.0945-0.1896 0.1496-0.3555 0.189-0.1501 0.0551-0.64 0.1103-0.9955 0.1496-0.245 0.0237-0.4109 0.0237-0.5057-0.0157-0.0948-0.0158-0.1501-0.0709-0.1501-0.1654 0-0.0394 0.0395-0.2992 0.0948-0.5434-0.9718 0.8427-2.1886 1.4018-3.35 0.4489-0.2449-0.2205-0.4267-0.4646-0.561-0.7639-1.6513 2.0161-3.8004 2.3153-4.6458 0.0551-0.2449 0.2757-0.4898 0.5434-0.7506 0.7639-1.0429 0.9687-2.149 1.4569-2.9549 1.2128-0.0711-0.0236-0.1501-0.0551-0.2055-0.0945-0.4503-0.2284-0.7347-0.5434-0.9007-0.9371-1.0508 1.008-2.473 2.0003-3.824 0.8584-1.6167-1.3338-0.6056-3.5809 1.1056-7.3841l0.1111-0.247c0.7386-1.6738 1.0232-2.2266 1.1954-2.5611 0.2386-0.46342 0.2615-0.50797 0.9774-2.5341 0.3318-0.95289 1.1772-0.29925 1.5328 0.81902 0.1659 0.57489 0.2054 1.2679 0 1.9373-0.0553 0.17325-0.1264 0.32288-0.2213 0.48831l-2.307 4.1423c-0.6953 1.2521-1.5328 3.2839-0.8613 3.8824 0.3951 0.3544 1.2405-0.0393 2.1175-0.8032 0.0553-0.5434 0.2607-1.1262 0.5215-1.6459 0.2449-0.4253 0.4898-0.819 0.7506-1.1734 0.877-1.2128 1.8488-1.9216 2.9549-2.1815 0.8059-0.1653 1.6829-0.1102 2.639 0.1891 1.0113 0.315 1.5881 0.6693 1.2325 1.3624-0.5372 1.0631-1.1377 3.2524-0.6716 3.6225 0.3398 0.2993 1.2405-0.5591 2.0622-1.5514 0.2212-1.4963 1.0824-3.4178 2.1333-5.678 0.0079-0.0275 0.0217-0.0551 0.0355-0.0826 0.0138-0.0276 0.0277-0.0552 0.0356-0.0827-2.6232 0.0708-4.7169-0.22843-4.9065-0.54344-0.3003-0.48038 2.7732-0.91351 5.7124-1.2285 0.6134-1.38 1.1102-2.5749 1.6756-3.9348l0.0027-0.00665c0.1985-0.47728 0.4054-0.97495 0.6288-1.5081 0.6162-1.512 2.3782 1.134 1.3115 3.2446l-0.9955 1.9373c0.3508-0.0394 0.6892-0.06647 0.9941-0.09086 0.1826-0.01462 0.3532-0.02826 0.5071-0.04302 2.0226-0.16537 1.3116 1.2915-0.3951 1.6617-0.6952 0.13387-1.3668 0.24412-2.0621 0.33863l-1.3511 2.6539c-0.6479 1.2679-1.754 3.8274-1.0824 4.4416 0.4898 0.4253 1.6908-0.2835 2.7732-1.4569 0.3161-0.8584 0.6163-1.7876 0.8059-2.5752 0.245-0.9765 0.6242-1.4569 1.1457-1.4962 0.4898-0.0552 0.8454-0.0552 1.0508-0.0158 0.2054 0.0158 0.316 0.0945 0.316 0.2048 0 0.0787-0.1896 0.504-0.5609 1.2915-0.2055 0.4489-0.3319 0.7245-0.4662 1.008 0.118-0.1222 0.239-0.2514 0.3637-0.3845 0.9275-0.9898 2.0545-2.1926 3.5868-2.3245 0.3556-0.0237 0.6558 0.0315 0.877 0.1653 0.2054 0.1497 0.324 0.3702 0.3398 0.6537 0 0.189-0.0949 0.504-0.2608 0.9135-0.0443 0.1031-0.0979 0.2154-0.1549 0.335-0.0344 0.0722-0.0701 0.147-0.1058 0.2241 0.2447-0.2248 0.4797-0.4805 0.7191-0.7412 0.7503-0.8165 1.5448-1.6812 2.8205-1.7946 0.4504-0.0157 0.7901 0.0394 1.0509 0.189 0.2449 0.1497 0.3792 0.3702 0.395 0.6694 0 0.3544-0.0632 1.1734-0.7901 2.7406-0.1896 0.4095-0.4266 1.1734-0.2054 1.3073 0.3634 0.1811 1.0903-0.5119 1.6513-1.0868 0.0711-0.5355 0.2607-1.0789 0.5215-1.5829 1.0429-1.9609 2.2834-3.0477 3.7055-3.3627 0.8059-0.18113 1.6829-0.11025 2.6232 0.18903 1.035 0.315 1.6118 0.6694 1.2562 1.3624-0.5609 1.0631-1.1614 3.2288-0.6953 3.6226 0.0869 0.0708 0.2134 0.0708 0.3635 0.0157 0.1343-0.0551 0.2844-0.1417 0.4424-0.2677 0.0474-0.0315 0.0948-0.0709 0.1423-0.1103 0.3634-0.3071 0.7663-0.7403 1.1535-1.2049 0.2291-1.4884 1.0666-3.3942 2.1175-5.6544 0.0276-0.07472 0.0611-0.14551 0.0946-0.21629 0.0336-0.07088 0.0673-0.14204 0.095-0.21685-2.6627 0.20476-5.5781 0.28351-7.585 0.24413-1.4221-0.03937-2.3782-0.126-2.473-0.25988-0.0079-0.00787-0.0079-0.02362-0.0079-0.03937 0.0079-0.22051 1.0034-0.48039 2.4809-0.72452 2.2439-0.37801 5.6571-0.76389 8.4067-1.0474 0.5719-1.3081 1.0566-2.479 1.6115-3.8193l3e-4 -6.2e-4 9e-4 -0.00233c0.173-0.41788 0.3528-0.85224 0.5443-1.3124 0.4898-1.1576 1.6355 0.126 1.6592 1.7404 0.0079 0.49613-0.0948 1.0159-0.3477 1.512l-0.8454 1.638c0.0692-0.0043 0.1336-0.01097 0.1959-0.01741 0.0516-0.00534 0.1017-0.01052 0.1518-0.01409 0.0786-0.00681 0.1546-0.01362 0.2279-0.0202 0.2658-0.02381 0.4966-0.0445 0.6886-0.05067h0.3318c0.7032 0 0.9955 0.20475 0.9955 0.48826 0 0.315-0.3792 0.70876-0.9955 0.96864-0.1896 0.07088-0.395 0.14176-0.64 0.18113-0.5451 0.11025-1.1772 0.20476-1.8725 0.29926l-1.5328 2.969c-0.6321 1.2679-1.7382 3.8431-1.0824 4.4416 0.4898 0.4489 1.9673 0.0866 3.1841-0.8427-0.2924-1.7876 0.6242-3.5044 1.9515-4.4967 0.8849-0.65364 1.9516-1.008 2.9787-0.8584 0.4503 0.05513 0.9007 0.22051 1.3274 0.50402 1.4458 0.96864 0.3239 2.78-1.3274 4.0479-0.0491 0.0349-0.0975 0.0698-0.1456 0.1046-0.1145 0.0827-0.2274 0.1642-0.3443 0.2419-0.4977 0.3307-1.0113 0.6064-1.5012 0.7875 0.3398 0.2441 0.7348 0.3622 1.1694 0.3701 0.2607 0.0079 0.5294-0.0236 0.8138-0.0866 0.64-0.1654 1.3511-0.504 2.0621-0.9687-0.0237-0.315 0.1265-0.5748 0.5215-0.7245 0.0632-0.0236 0.1343-0.0315 0.2133-0.0315 0.0681-0.0075 0.1505-6e-4 0.2405 0.0069l0.0124 1e-3c0.9165-0.7481 1.8172-1.6617 2.6389-2.6539 0.1738-0.189 0.3397-0.39375 0.4899-0.59851-0.0171-0.02972-0.0341-0.0597-0.0512-0.08984l-4e-4 -6.6e-4c-0.078-0.13727-0.1581-0.27816-0.2487-0.41351-0.079-0.11025-0.1501-0.2205-0.1896-0.35438-0.1659-0.38589-0.1501-0.76389 0-1.0789 0.2844-0.59851 0.9876-0.9844 1.5407-1.008 0.1817-0.00788 0.3476 0.02362 0.482 0.0945 0.877 0.50401 0.7269 1.5278-0.0791 2.3153 0.245 0.20475 0.4504 0.41738 0.6321 0.63789zm-52.423 8.1193c0.3555 0.1733 0.877-0.2047 1.4774-0.9686 0.5057-0.6379 1.0825-1.5672 1.6513-2.6933-0.6241-0.4253-1.1614-0.3938-1.6513-0.1103-1.3273 0.7875-2.0226 3.5517-1.4774 3.7722zm27.077-2.4098c0.3556 0.1497 0.8771-0.2047 1.4775-0.9686 0.5057-0.6537 1.0904-1.5672 1.6513-2.6933-0.6241-0.4253-1.1851-0.3938-1.6513-0.1103-1.3273 0.7875-2.0226 3.5281-1.4775 3.7722zm23.766-4.6463c-0.3239 0.4882-0.6558 0.9293-0.9955 1.3624-0.3951 0.4646-0.8059 0.9135-1.2167 1.2836 0.3713 0.2678 0.6557 0.5986 0.711 0.9372 0.1696-0.0211 0.3075-0.0674 0.4535-0.1164l0.0522-0.0175c0.9955-0.4252 1.5565-1.6932 0.9955-3.4493zm-6.542-0.6379c-0.0553-0.03938-0.0948-0.05513-0.1501-0.05513-0.9481-0.2205-3.2394 1.9058-2.6626 3.0083 0.9007-0.4725 2.0858-1.2758 2.6626-1.9452 0.3555-0.4331 0.4898-0.8032 0.1501-1.008z" clip-rule="evenodd" fill="currentColor" fill-rule="evenodd"></path><path d="m12.412 12.565c-0.2355 0.0134-0.5044 0.0258-0.8001 0.0395-0.5777 0.0267-1.2574 0.0581-1.989 0.1102l2.5283-5.2606c0.3951-0.84264 0.3398-1.7168 0.0948-2.3862 1.3274 0 2.7496 0.11025 4.2508 0.29926 0.8217 0.11025 1.6829 0.13387 2.5283 0.0945 1.0508-0.05513 2.0779-0.22051 2.955-0.46464 0.9955-0.2835 1.8014-0.66939 2.2438-1.1025 0.0857-0.08542 0.1781-0.16313 0.2605-0.23252 0.4573-0.38477 0.611-0.51408-2.3542-0.28724-0.0553 0.01575-0.0948 0.01575-0.1501 0.01575-0.9166 0.05512-1.9121 0.05512-2.955 0.03937-0.4123-0.00812-0.834-0.01926-1.2646-0.03063-3.3238-0.08775-7.1801-0.18957-11.377 0.96778-2.3071 0.63789-4.5352 1.8507-5.2463 4.3313-0.60047 2.0161 0.45036 3.8825 3.8004 3.3234 2.8681-0.4647 1.7224-0.8978 0.45035-1.2128-3.1288-0.7875-2.6784-3.1186 0.39505-4.5755 1.2563-0.61426 2.7732-0.95289 4.4957-1.1025-0.82171 1.9767-2.1728 5.111-3.3737 7.7806-2.4493 0.2206-4.6063 0.5434-4.385 0.9529 0.13431 0.2599 1.6118 0.5986 3.6108 0.7246-0.05267 0.1131-0.10446 0.2247-0.15542 0.3345l-5.4e-4 0.0011c-0.29284 0.631-0.55791 1.202-0.80006 1.6646-0.14704 0.2893-0.2886 0.5916-0.43363 0.9012-0.74336 1.5873-1.5777 3.3688-3.7065 4.5878-0.60048 0.3387-1.035 0.6379-1.035 0.7876v0.0551c0 0.0945 0.32394 0.1102 0.95602-0.0158 4.1164-0.8426 5.5702-3.6934 6.866-6.4182l0.89281-1.8507c1.0508-0.0394 2.1333-0.1339 3.2157-0.315 1.7382-0.2993 2.5046-1.827 0.482-1.7562z" fill="currentColor"></path><path d="m61.833 19.724h-0.1501c-0.0237 0-0.0474 0.0078-0.0711 0.0157-0.1581 0.0315-0.3003 0.1496-0.3951 0.3229-0.0039 0.0118-0.0099 0.0216-0.0158 0.0315-0.0059 0.0098-0.0118 0.0197-0.0158 0.0315 0 0.0039-2e-3 0.0059-0.0039 0.0079-2e-3 0.0019-4e-3 0.0039-4e-3 0.0078-0.0237 0.0473-0.0395 0.1024-0.0553 0.1575-0.0079 0.0473-0.0158 0.0946-0.0158 0.1418 0 0.0945 0.0079 0.1811 0.0395 0.2599 0.0553 0.1654 0.1738 0.2914 0.316 0.3465l0.0711 0.0236h0.1502c0.0115 0 0.0189-0.0042 0.0282-0.0096 0.0034-0.0019 7e-3 -4e-3 0.0113-0.0061 0.1738-0.0394 0.3397-0.1575 0.4503-0.3387 0.0395-0.063 0.079-0.1417 0.0948-0.2283 0.0079-0.0473 0.0158-0.0946 0.0158-0.1418 0-0.315-0.1738-0.5434-0.4503-0.6221z" fill="currentColor"></path><path d="m60.648 19.826c-0.1727 0.0606-0.3467 0.1973-0.5126 0.3276-0.2439 0.1916-0.4702 0.3694-0.6489 0.271-0.1106-0.0552 0-0.4096 0.0711-0.5749 0.3003-0.7088 0.3161-1.0789 0.3003-1.2522 0-0.1339-0.0553-0.2205-0.1897-0.2992-0.1106-0.0709-0.2607-0.0945-0.4503-0.0945-0.5754 0.0543-0.9279 0.4511-1.2569 0.8214-0.1002 0.1128-0.1982 0.223-0.2996 0.3205 0.0395-0.0945 0.0711-0.1654 0.1106-0.2442 0.0711-0.189 0.0948-0.3386 0.0948-0.4095 0-0.1339-0.0553-0.2205-0.1501-0.2992-0.1106-0.0552-0.2449-0.0945-0.395-0.0709-0.6993 0.0488-1.1881 0.5972-1.5871 1.0448-0.0518 0.0581-0.1021 0.1145-0.1512 0.168 0.0554-0.1339 0.1107-0.2599 0.2055-0.4489 0.1501-0.3544 0.2212-0.5592 0.2212-0.5985 0-0.0394-0.0553-0.0709-0.1501-0.0945-0.0948 0-0.245 0-0.4662 0.0157-0.1106 0-0.2054 0.0709-0.3002 0.189-0.4267 0.2048-0.8217 0.3386-1.1773 0.3386-0.0395-0.0945-0.0948-0.189-0.1659-0.2441-0.1501-0.1339-0.316-0.2047-0.5215-0.189-0.1896 0-0.316 0.0709-0.4345 0.189-0.0948 0.1103-0.1343 0.2599-0.0948 0.4332 0.0158 0.1338 0.0711 0.2205 0.1659 0.2992 0.0948 0.0551 0.2212 0.0945 0.3714 0.1103 0.0711 0.4646 0.0158 0.7639-0.2213 1.1419-0.2212 0.3701-0.5214 0.5748-0.8217 0.5985-0.7111 0.0157-0.5451-0.8978-0.4345-1.2522 0.1106-0.3386 0.3002-0.6536 0.5451-0.9922 0.0271-0.027 0.0576-0.0608 0.0915-0.0984 0.0552-0.0613 0.1195-0.1326 0.193-0.2009 0.1343-0.1339 0.1896-0.2205 0.1896-0.2599-0.0151-0.0528-0.0375-0.0695-0.0672-0.0915l-0.0039-3e-3 -0.0059-0.0024c-0.0391-0.0156-0.0924-0.037-0.16-0.037-0.245 0.0158-0.5057 0.0945-0.7901 0.2205-0.2608 0.1339-0.4899 0.2993-0.6558 0.5041-0.2054 0.2441-0.3398 0.504-0.4346 0.8032-0.0092 0.0551-0.0211 0.1022-0.0325 0.1475-0.0082 0.0322-0.0162 0.064-0.0228 0.0966-0.5214 0.6379-1.0508 1.1419-1.5565 1.3231-0.2212 0.0787-0.4266 0.1102-0.6399 0.0787-0.7506-0.1339-0.8771-0.693-0.7664-1.1025 0.1343-0.5749 0.8612-1.3466 1.3115-1.0631 0.0553 0.0157 0.079 0.0551 0.0948 0.0945 0.0102 0.0353 0.0073 0.0706 0.0039 0.1122-0.0018 0.0232-0.0039 0.0485-0.0039 0.0768 0 7e-3 -0.0032 0.0109-0.0067 0.0152-0.0043 0.0053-0.0091 0.0111-0.0091 0.0241 0 0.0552 0 0.0945 0.0158 0.1103 0.0948 0.2441 0.7269 0.0945 0.7901-0.2835 0.0395-0.2441-0.0711-0.4646-0.3397-0.6379-0.1501-0.1103-0.3003-0.1654-0.4504-0.2205-1.4063-0.3938-3.1683 1.1576-2.3387 2.8902 0.3161 0.6694 1.2563 0.9135 2.3387 0.504 0.5215-0.2048 1.0667-0.5592 1.6118-1.1025 0.0068 0.0067 0.0107 0.0178 0.0148 0.0296 0.0054 0.0156 0.0112 0.0323 0.0247 0.0412 0.1502 0.3938 0.6005 0.7482 0.9956 0.8427 0.1501 0.0394 0.3555 0.0551 0.5609 0.0394 0.3003 0 0.561-0.0709 0.8059-0.2205 0.2213-0.1497 0.4267-0.3544 0.6163-0.6537 0.1501-0.2599 0.2607-0.5434 0.3397-0.8584 0.0396-0.2205 0.0554-0.4489 0.0396-0.6694 0.3002-0.0551 0.5609-0.1496 0.8454-0.2835-0.166 0.7245-0.4899 1.6617-0.6558 2.0161-0.0395 0.0945-0.0711 0.3543-0.0711 0.3937v0.0079c0 0.0394 0.0158 0.0866 0.0711 0.0866h0.2212c0.131 0 0.304-0.0359 0.3985-0.0556 0.0138-0.0028 0.026-0.0054 0.0361-0.0074 0.0711-0.0157 0.1343-0.063 0.1659-0.0945 0 0 0.0553-0.1181 0.1343-0.2992 0.1896-0.4489 0.8454-1.8271 1.5012-1.8901 0.0395 0 0.0948 0 0.1106 0.0158 0.0395 0.0157 0.0553 0.0551 0.0553 0.0945v0.0866c-0.0158 0.4489-0.2528 1.071-0.4108 1.4097-0.1107 0.2598-0.166 0.3937-0.166 0.4331 0 0.0551 0.0553 0.0945 0.1343 0.0945 0.0712 0.0157 0.2213 0.0157 0.4109 0 0.2212-0.0158 0.395-0.1339 0.4662-0.3386 0.1659-0.3938 0.9007-1.9058 1.4616-1.9373h0.0553c0.0158 0 0.0317 0.0079 0.0396 0.0157 0 0.0055 0.0019 0.012 0.0044 0.0204 0.0046 0.0157 0.0114 0.0382 0.0114 0.0741 0 0.0113-0.0082 0.0428-0.0215 0.0945l-0.0066 0.0256-0.0115 0.0453c-0.0306 0.0859-0.0627 0.1689-0.0942 0.2504-0.1387 0.3594-0.2669 0.6913-0.2218 1.1278 0.0158 0.3543 0.4109 0.4646 0.7111 0.4095 0.3555-0.0709 0.7506-0.3544 1.0113-0.6379 0.3635-0.378 0.798-0.9608 0.403-0.8112z" fill="currentColor"></path><path d="m43.068 20.425c1.1219-0.1339 0.3318 1.7719-0.64 1.827l-20.448 1.0789-2.9549 0.1654-9.7025 0.504 9.7025-1.0238 24.043-2.5515z" fill="currentColor"></path><path d="m45.857 21.023c-0.316-0.0552-0.64 0.2047-0.7111 0.5748-0.0948 0.3702 0.0948 0.7088 0.4109 0.7639 0.316 0.0552 0.64-0.2047 0.7111-0.5749 0.0711-0.378-0.1106-0.7087-0.4109-0.7638z" fill="currentColor"></path><path d="m70.35 19.228c0.1264-0.1339 0.2608-0.2835 0.3714-0.4489 0.3397-0.5197 0.5452-0.0157 0.2686 0.4095-0.0388 0.0664-0.1985 0.2688-0.3148 0.4161-0.0492 0.0624-0.0907 0.115-0.1118 0.1431-0.0356 0.0354-0.0692 0.0728-0.1027 0.1102-0.0336 0.0374-0.0672 0.0748-0.1028 0.1103-0.3318 0.2992-0.6716 0.4331-0.9323 0.3544-0.3002-0.0945-0.4898-0.3859-0.6005-0.6694l-0.0026 0.0029c-0.5048 0.5581-0.9938 1.0989-1.5144 0.7058-0.1501-0.1102-0.2449-0.2441-0.2844-0.4095-0.7269 0.8584-1.6671 0.9766-2.0384-0.0157-0.0948 0.1181-0.2055 0.2283-0.3161 0.3386-0.5056 0.4489-1.035 0.6537-1.4064 0.4647-0.6162-0.3151-0.5609-1.1183-0.2212-1.7562 0.4662-0.8427 0.9876-1.323 1.6276-1.4569 0.3556-0.0709 0.7269-0.0394 1.1615 0.0945 0.4345 0.1496 0.6952 0.315 0.5451 0.6143-0.2449 0.4646-0.5056 1.4175-0.3002 1.5829 0.1659 0.1417 0.6163-0.3229 1.0113-0.7876 0.1659-0.6693 0.561-1.4332 0.9323-2.0869 0.0948-0.1654 0.7506 0.1497 0.5057 0.8427-0.0246 0.0651-0.0522 0.1363-0.0813 0.2115-0.2135 0.5517-0.5085 1.3137-0.3137 1.4108 0.3318 0.1732 1.0113-0.9293 1.3826-1.8271 0.2055-0.4252 0.6163 0.1654 0.561 0.2993-0.0374 0.1624-0.0933 0.3475-0.1496 0.534-0.1457 0.4828-0.2944 0.9756-0.1348 1.1119 0.0948 0.0709 0.316-0.0551 0.5609-0.2993zm-6.3524 0.6379c0.1501 0.0709 0.3951-0.0945 0.6558-0.4331 0.2291-0.2757 0.4741-0.6694 0.7269-1.1734-0.2765-0.189-0.5215-0.1654-0.7269-0.0551-0.5847 0.3386-0.9007 1.5514-0.6558 1.6616z" clip-rule="evenodd" fill="currentColor" fill-rule="evenodd"></path></svg></a><a href="https://www.mortgagechoice.com.au/" title="https://www.mortgagechoice.com.au/"><svg width="127px" height="20px" viewBox="134 15 300 80" xmlns="http://www.w3.org/2000/svg"><path fill="#5AE2E0" d="m56.07 45.93s10.71-14.91 22.02-14.91c3.77 0 6.32 1.78 6.57 4.26 0.26 2.55-1.22 5.73-6.32 5.39-3.57-0.23-15.99-2.3-23.87 12.12 0 0-0.54-9.38-5.43-14.89-2.59-2.92-2.32-5.62 0.27-7.23 0 0 4.35-2.21 5.7 4.46 0.6 2.98 1.52 7.68 1.06 10.8"></path><path fill="#E4002B" d="m53.1 58.81s7.06-16.3 26.57-13.67c3.29 0.44 5.42 2.68 5.12 5.95-0.33 3.69-4.56 4.54-8.19 3.55-12.28-3.37-17.41-1.84-24.54 8.72-2.32-12.98-10.52-14.88-13.1-18.83-0.83-1.26-1.31-3.6 0.15-5.01s3.68-1.66 5.33-0.38c3.35 2.64 8.09 13.55 8.66 19.67z"></path><path fill="#006875" d="m49.93 74.42s0.55-13.17-16.47-18.56c-2.67-0.85-4.3-4.03-3.14-6.24 1.12-2.13 4.21-2.54 7.08-1.1 10.13 5.1 13.53 19.47 13.53 19.47 8.51-12.6 21.78-10.96 27.62-9.46 5.98 1.53 6.9 5.42 5.9 8.07-0.95 2.55-4.27 4.17-10.18 1.16-0.51-0.23-16.55-8.89-24.34 6.66z"></path><path fill="#006875" d="m129.19 29.95h7.41v40.22h-7.87v-27.7l-11.03 15.11h-1.32l-11.15-15.11v27.69h-7.81v-40.21h7.41l12.3 16.89 12.06-16.89z"></path><path fill="#006875" d="m141.63 55.34c0-9.14 6.49-15.46 15.23-15.46 8.85 0 15.34 6.32 15.34 15.46 0 9.19-6.49 15.51-15.34 15.51-8.74 0.01-15.23-6.31-15.23-15.51zm22.98 0c0-5.63-3.33-8.85-7.76-8.85-4.37 0-7.64 3.22-7.64 8.85 0 5.69 3.28 8.96 7.64 8.96 4.43 0.01 7.76-3.27 7.76-8.96z"></path><path fill="#006875" d="m193.13 39.89v7.93h-3.1c-3.45 0-5.92 2.47-5.92 6.84v15.51h-7.41v-29.59h7.41v4.25c1.67-3.45 4.37-4.94 7.47-4.94h1.55z"></path><path fill="#006875" d="m214.06 46.49h-6.61v13.04c0 2.82 1.15 4.25 3.45 4.25h3.16v6.38h-4.08c-6.32 0-9.94-3.97-9.94-10.29v-13.38h-5.4v-5.92h5.4v-5.69l7.41-4.08v9.77h6.61v5.92z"></path><path fill="#006875" d="m237.62 40.58h7.41v25.74c0 9.14-6.15 14.42-15.17 14.42-4.66 0-10.63-2.18-13.5-8.16l5.52-3.68c1.72 3.16 4.66 5.34 8.16 5.34 4.14 0 7.58-2.47 7.58-7.53v-3.5c-1.72 2.64-4.42 4.6-8.62 4.6-7.3 0-12.7-6.03-12.7-13.96s5.4-13.96 12.7-13.96c4.19 0 6.9 1.95 8.62 4.65v-3.96zm0.12 13.27c0-4.42-2.87-7.41-6.9-7.41-4.14 0-7.01 2.99-7.01 7.41 0 4.43 2.88 7.41 7.01 7.41 4.03 0 6.9-2.99 6.9-7.41z"></path><path fill="#006875" d="m276.37 51.55v18.62h-6.9v-2.87c-1.78 2.36-4.83 3.56-8.73 3.56-6.89 0-11.43-3.45-11.43-9.25 0-5.57 4.71-9.19 11.95-9.19 3.39 0 5.98 0.98 7.7 2.59v-2.7c0-3.97-2.3-5.8-6.15-5.8-3.28 0-5.52 1.72-6.61 4.71l-6.15-2.58c2.01-6.26 7.18-8.73 13.04-8.73 7.13-0.02 13.28 3.66 13.28 11.64zm-7.24 10c0-2.53-2.47-3.97-6.09-3.97s-6.09 1.44-6.09 3.97 2.47 3.91 6.09 3.91 6.09-1.38 6.09-3.91z"></path><path fill="#006875" d="m301.9 40.58h7.41v25.74c0 9.14-6.15 14.42-15.17 14.42-4.65 0-10.63-2.18-13.5-8.16l5.52-3.68c1.72 3.16 4.66 5.34 8.16 5.34 4.14 0 7.58-2.47 7.58-7.53v-3.5c-1.72 2.64-4.42 4.6-8.62 4.6-7.3 0-12.7-6.03-12.7-13.96s5.4-13.96 12.7-13.96c4.19 0 6.9 1.95 8.62 4.65v-3.96zm0.11 13.27c0-4.42-2.88-7.41-6.9-7.41-4.14 0-7.01 2.99-7.01 7.41 0 4.43 2.87 7.41 7.01 7.41 4.03 0 6.9-2.99 6.9-7.41z"></path><path fill="#006875" d="m342.14 57.01h-20.86c0.46 5.23 3.22 7.53 7.01 7.53 3.5 0 6.03-1.61 7.58-5.63l6.26 2.3c-2.3 6.67-7.53 9.65-13.56 9.65-8.73 0-14.82-6.21-14.82-15.51 0-9.19 5.97-15.46 14.48-15.46 8.22 0 13.96 6.2 13.96 15.4 0 0.51 0 1.2-0.05 1.72zm-20.63-5.06h13.16c-0.8-4.19-3.16-6.09-6.43-6.09-3.63 0-5.93 2.01-6.73 6.09z"></path><path fill="#006875" d="m356.75 50.06c0-12.35 8.39-20.8 20.17-20.8 8.68 0 15.4 4.59 17.98 12.81l-7.18 2.64c-1.78-5.11-5.63-8.27-10.8-8.27-6.95 0-11.95 5.11-11.95 13.62s5 13.62 11.95 13.62c5.17 0 9.02-3.16 10.8-8.27l7.18 2.64c-2.58 8.22-9.31 12.81-17.98 12.81-11.78 0-20.17-8.45-20.17-20.8z"></path><path fill="#006875" d="m424.58 51.09v19.08h-7.41v-17.81c0-3.85-2.18-6.03-5.17-6.03-3.51 0-6.03 2.36-6.03 6.44v17.41h-7.41v-40.23h7.41v14.48c1.78-3.22 4.77-4.54 8.1-4.54 6.03 0 10.51 4.42 10.51 11.2z"></path><path fill="#006875" d="m428.79 55.34c0-9.14 6.49-15.46 15.23-15.46 8.85 0 15.34 6.32 15.34 15.46 0 9.19-6.49 15.51-15.34 15.51-8.74 0.01-15.23-6.31-15.23-15.51zm22.98 0c0-5.63-3.33-8.85-7.76-8.85-4.37 0-7.64 3.22-7.64 8.85 0 5.69 3.28 8.96 7.64 8.96 4.43 0.01 7.76-3.27 7.76-8.96z"></path><path fill="#006875" d="m462.82 32.76c0-2.76 2.13-4.48 4.77-4.48s4.77 1.72 4.77 4.48c0 2.81-2.12 4.42-4.77 4.42s-4.77-1.6-4.77-4.42zm8.45 7.82v29.59h-7.41v-29.59h7.41z"></path><path fill="#006875" d="m475.76 55.34c0-9.25 6.44-15.46 14.82-15.46 6.55 0 12.18 3.28 14.13 10.51l-6.55 2.36c-1.44-4.54-3.85-6.32-7.58-6.32-3.74 0-7.18 2.93-7.18 8.91 0 5.97 3.45 8.91 7.18 8.91s6.15-1.72 7.58-6.26l6.55 2.36c-1.95 7.24-7.58 10.52-14.13 10.52-8.38-0.01-14.82-6.28-14.82-15.53z"></path><path fill="#006875" d="m535.59 57.01h-20.86c0.46 5.23 3.22 7.53 7.01 7.53 3.5 0 6.03-1.61 7.58-5.63l6.26 2.3c-2.3 6.67-7.53 9.65-13.56 9.65-8.73 0-14.82-6.21-14.82-15.51 0-9.19 5.97-15.46 14.48-15.46 8.22 0 13.96 6.2 13.96 15.4 0.01 0.51 0.01 1.2-0.05 1.72zm-20.63-5.06h13.16c-0.8-4.19-3.16-6.09-6.43-6.09-3.62 0-5.92 2.01-6.73 6.09z"></path><g display="none"><path display="inline" opacity="0.37" fill="#0000FF" d="m14.18 53.66c-0.11 19.52 15.63 35.43 35.15 35.53 19.52 0.11 35.43-15.63 35.53-35.16 0.1-19.51-15.63-35.42-35.15-35.52h-0.2c-19.42 0-35.23 15.7-35.33 35.15z"></path><g display="inline" opacity="0.41"><path fill="#0000FF" d="m61.88 74.45h-24.71c-1.95 0-3.54-1.59-3.54-3.54v-14.53h-2.96c-1.44 0-2.72-0.86-3.27-2.18-0.55-1.33-0.25-2.84 0.76-3.86l18.86-18.95c0.66-0.66 1.57-1.04 2.51-1.04s1.85 0.38 2.51 1.04l18.86 18.94c1.01 1.02 1.31 2.54 0.76 3.86-0.55 1.33-1.84 2.18-3.27 2.18h-2.96v14.53c0 1.96-1.59 3.55-3.55 3.55zm-12.35-41.04c-0.13 0-0.25 0.05-0.33 0.14l-18.87 18.95c-0.13 0.14-0.18 0.34-0.1 0.51 0.07 0.18 0.25 0.29 0.44 0.29h4.5c0.85 0 1.54 0.69 1.54 1.54v16.07c0 0.26 0.21 0.47 0.47 0.47h24.71c0.26 0 0.47-0.21 0.47-0.47v-16.07c0-0.85 0.69-1.54 1.54-1.54h4.5c0.19 0 0.36-0.11 0.44-0.29 0.07-0.18 0.03-0.38-0.1-0.52l-18.88-18.94c-0.09-0.09-0.21-0.14-0.33-0.14z"></path></g></g></svg></a><a href="https://www.smartline.com.au/" title="https://www.smartline.com.au/"><svg width="90px" height="20px" viewBox="37 30 400.06 92.08" xmlns="http://www.w3.org/2000/svg"><path fill="#e21e2d" d="M29.94,75.73A46,46,0,1,0,76.23,29.94H76A46,46,0,0,0,29.94,75.73Z"></path><path fill="#fff" d="M92.46,102.82H60.26a4.62,4.62,0,0,1-4.61-4.62V79.27H51.79a4.61,4.61,0,0,1-3.28-7.87L73.09,46.71a4.61,4.61,0,0,1,6.54,0L104.21,71.4a4.61,4.61,0,0,1-3.28,7.87H97.07V98.2A4.62,4.62,0,0,1,92.46,102.82ZM76.36,49.35a.57.57,0,0,0-.43.18L51.35,74.22a.6.6,0,0,0-.13.67.61.61,0,0,0,.57.38h5.86a2,2,0,0,1,2,2V98.2a.61.61,0,0,0,.61.62h32.2a.61.61,0,0,0,.61-.62V77.27a2,2,0,0,1,2-2h5.86a.61.61,0,0,0,.57-.38.6.6,0,0,0-.13-.67L76.8,49.53A.6.6,0,0,0,76.36,49.35Z"></path><path fill="currentColor" d="m138.38 84.93 7.79-2.54c1.12 5.08 5 7.55 9.87 7.55 4.34 0 7-1.42 7-3.74s-2.04-3.2-6.77-4.41l-3.82-0.9c-8.9-2.17-12.64-5.91-12.64-12 0-6.89 6.06-11.53 15.41-11.53 9 0 15.64 4.72 16.69 12.42l-8 2.1c-0.82-4.71-4.34-6.66-8.68-6.66-3.82 0-6.29 1.5-6.29 3.44 0 2.47 2.85 3.29 7.41 4.42l3.74 1c8.16 1.94 12.2 5.84 12.2 11.67 0 7.11-6.44 12-16.24 12-8.24-0.03-15.57-3.99-17.67-12.82z"></path><path fill="currentColor" d="m232.59 71.39v25.44h-9.65v-23.5c0-4.86-2.55-7.56-6-7.56-4.11 0-7.11 2.85-7.11 7.86v23.2h-9.65v-23.5c0-4.86-2.54-7.56-6-7.56-4.12 0-7.11 2.85-7.11 7.86v23.2h-9.66v-38.54h9.66v4.79a10.68 10.68 0 0 1 10-5.69 12.09 12.09 0 0 1 11 6.36c2.32-4.49 6.36-6.36 11.22-6.36 7.61 0 13.3 5.54 13.3 14z"></path><path fill="currentColor" d="m272.32 72.58v24.25h-9v-3.74c-2.32 3.06-6.29 4.63-11.38 4.63-9 0-14.89-4.48-14.89-12 0-7.26 6.14-12 15.57-12 4.41 0 7.78 1.27 10 3.36v-3.52c0-5.17-3-7.56-8-7.56a8.63 8.63 0 0 0-8.61 6.13l-8-3.36c2.62-8.16 9.36-11.38 17-11.38 9.31 0 17.31 4.79 17.31 15.19zm-9.42 13c0-3.29-3.22-5.16-7.94-5.16s-7.96 1.89-7.96 5.18 3.22 5.09 7.93 5.09 7.97-1.79 7.97-5.09z"></path><path fill="currentColor" d="M300.09,57.39V67.72h-4c-4.49,0-7.7,3.22-7.7,8.9V96.83h-9.65V58.29h9.65v5.54c2.17-4.49,5.68-6.44,9.72-6.44Z"></path><path fill="currentColor" d="M327.57,66H319V83c0,3.67,1.49,5.54,4.49,5.54h4.11v8.31h-5.31c-8.23,0-12.95-5.17-12.95-13.4V66h-7V58.29h7V50.88L319,45.57V58.29h8.6Z"></path><path fill="currentColor" d="m343.36 96.83c-7.11 0-11.15-4.34-11.15-11.38v-41h9.65v40.41c0 2.39 1.05 3.66 3.37 3.66h2.84v8.31z"></path><path fill="currentColor" d="m350.62 48.12c0-3.6 2.77-5.84 6.21-5.84s6.17 2.24 6.17 5.84-2.77 5.76-6.21 5.76-6.17-2.1-6.17-5.76zm11 10.17v38.54h-9.62v-38.54z"></path><path fill="currentColor" d="m402.25 72v24.83h-9.66v-23.2c0-5-2.84-7.86-6.73-7.86-4.56 0-7.86 3.07-7.86 8.38v22.68h-9.65v-38.54h9.65v5c2.32-4.19 6.21-5.91 10.55-5.91 7.86 0.01 13.7 5.77 13.7 14.62z"></path><path fill="currentColor" d="m443.92 79.69h-27.16c0.6 6.81 4.19 9.8 9.13 9.8 4.57 0 7.86-2.09 9.88-7.33l8.15 3c-3 8.68-9.8 12.57-17.65 12.57-11.38 0-19.31-8.08-19.31-20.2 0-12 7.78-20.13 18.86-20.13 10.7 0 18.18 8.08 18.18 20.06a21 21 0 0 1-0.08 2.23zm-26.86-6.58h17.14c-1.05-5.47-4.12-7.93-8.38-7.93-4.72 0-7.71 2.61-8.76 7.93z"></path></svg></a><a href="https://www.property.com.au" title="https://www.property.com.au"><svg width="83px" height="20px" viewBox="78 26 1000 250" xmlns="http://www.w3.org/2000/svg"><path d="m1093.5 227.26-26.9-175.72c-0.36-2.4199-1.61-4.6162-3.51-6.1615-1.89-1.5453-4.29-2.3291-6.72-2.1974l-234.16 12.949c-1.367 0.073-2.703 0.4324-3.923 1.0548s-2.297 1.4945-3.16 2.5594c-0.864 1.065-1.496 2.2994-1.855 3.6241s-0.438 2.71-0.231 4.067l25.248 162.83c0.354 2.328 1.529 4.451 3.31 5.984 1.782 1.534 4.052 2.377 6.399 2.375h235.82c1.42 0 2.82-0.309 4.11-0.904 1.28-0.595 2.43-1.462 3.34-2.542 0.92-1.081 1.6-2.348 1.98-3.715 0.39-1.368 0.47-2.803 0.25-4.206zm-58.75-136.69-34.27 77.415c-0.615 1.392-1.538 2.624-2.702 3.598s-2.538 1.664-4.012 2.016l-66.883 12.299c-1.472 0.349-2.843 1.035-4.007 2.003-1.164 0.969-2.089 2.193-2.703 3.58l-4.438 10.064c-0.769 1.741-2.026 3.22-3.618 4.258s-3.45 1.59-5.349 1.588h-28.463c-1.645 0.023-3.27-0.365-4.729-1.129-1.458-0.765-2.703-1.881-3.624-3.249-0.92-1.368-1.487-2.945-1.648-4.587-0.161-1.643 0.088-3.3 0.725-4.821l46.274-105.87c0.731-1.6657 1.909-3.0951 3.402-4.1299s3.242-1.6341 5.055-1.7318l101.42-5.1022c1.69-0.1078 3.37 0.222 4.89 0.9572 1.52 0.7351 2.83 1.8504 3.79 3.2394 0.97 1.3889 1.56 3.0042 1.72 4.6894 0.16 1.6853-0.11 3.384-0.8 4.9318l-0.03-0.0159z" fill="#0F9469"></path><path d="m149.51 92.223c-8.378-7.7496-20.411-11.624-36.1-11.624h-51.056v127h28.452v-42.994h22.976c15.514 0 27.454-3.777 35.821-11.331s12.53-17.624 12.488-30.211c0-12.803-4.193-23.084-12.581-30.844zm-22.79 43.904c-3.64 2.902-8.682 4.354-15.125 4.354h-20.789v-34.843h20.789c6.443 0 11.485 1.452 15.125 4.354 3.641 2.902 5.466 7.26 5.476 13.075 0 5.805-1.825 10.158-5.476 13.06z" fill="currentColor"></path><path d="m224.27 113.57c-5.232-0.037-10.34 1.585-14.583 4.631-3.626 2.705-6.512 6.271-8.393 10.374v-15.128h-26.807v94.168h26.807v-46.312c0-6.278 1.64-11.022 4.918-14.233 1.606-1.582 3.517-2.825 5.618-3.652 2.101-0.828 4.348-1.224 6.607-1.165h10.394v-28.668l-4.561-0.015z" fill="currentColor"></path><path d="m280.25 209.96c-8.932 0.188-17.759-1.94-25.613-6.175-7.391-4.088-13.484-10.152-17.593-17.505-4.376-7.945-6.58-16.893-6.391-25.951-0.178-8.968 2.026-17.824 6.391-25.672 4.126-7.317 10.217-13.347 17.593-17.414 7.782-4.258 16.547-6.419 25.426-6.268 8.917-0.173 17.723 1.988 25.536 6.268 7.348 4.102 13.431 10.124 17.592 17.414 4.43 7.893 6.663 16.819 6.469 25.858 0.171 9.006-2.061 17.896-6.469 25.765-4.144 7.327-10.229 13.382-17.592 17.505-7.763 4.227-16.503 6.356-25.349 6.175zm-0.187-23.588c3.978 0.078 7.897-0.96 11.31-2.995 3.406-2.124 6.126-5.179 7.834-8.799 2.07-4.422 3.069-9.265 2.917-14.141 0.159-4.851-0.841-9.671-2.917-14.063-1.728-3.583-4.446-6.603-7.834-8.707-3.413-2.035-7.332-3.073-11.31-2.995-3.917-0.062-7.772 0.976-11.123 2.995-3.378 2.094-6.073 5.118-7.757 8.707-2.014 4.41-2.98 9.222-2.823 14.063-0.15 4.866 0.816 9.702 2.823 14.141 1.664 3.626 4.361 6.685 7.757 8.799 3.351 2.019 7.206 3.057 11.123 2.995z" fill="currentColor"></path><path d="m434.31 135.22c-3.316-7.112-8.438-13.242-14.861-17.783-6.333-4.376-13.887-6.66-21.596-6.53-7.539 0-13.745 1.636-18.616 4.909-3.669 2.43-6.83 5.544-9.308 9.17v-13.894l-26.792 1.327v126.17h26.792v-42.993c2.513 3.728 5.733 6.931 9.479 9.432 5.509 3.437 11.932 5.143 18.43 4.894 7.708 0.13 15.263-2.154 21.595-6.53 6.424-4.541 11.546-10.671 14.862-17.784 3.733-7.877 5.606-16.5 5.476-25.209 0.13-8.697-1.738-17.309-5.461-25.179zm-27.924 44.538c-1.918 2.166-4.294 3.882-6.957 5.027s-5.549 1.69-8.448 1.595c-2.9 0.098-5.786-0.445-8.45-1.59s-5.039-2.864-6.955-5.032c-3.951-4.415-5.926-10.797-5.926-19.143 0-8.347 1.975-14.753 5.926-19.22 1.902-2.191 4.273-3.932 6.938-5.094 2.666-1.161 5.558-1.715 8.467-1.621 2.908-0.092 5.8 0.463 8.465 1.624 2.665 1.162 5.036 2.902 6.94 5.091 3.961 4.477 5.936 10.883 5.926 19.22-0.01 8.336-2.006 14.717-5.988 19.143h0.062z" fill="currentColor"></path><path d="m541.53 163.34v-2.902c0.187-8.952-1.781-17.818-5.74-25.858-3.572-7.152-9.066-13.179-15.871-17.413-7.111-4.281-15.302-6.455-23.612-6.268-8.507-0.163-16.896 2.005-24.248 6.268-7.035 4.149-12.755 10.183-16.506 17.413-4.079 8.004-6.115 16.885-5.926 25.858-0.209 9.051 1.894 18.006 6.112 26.027 3.893 7.257 9.772 13.269 16.956 17.337 7.663 4.223 16.313 6.354 25.071 6.175 6.395 0.057 12.742-1.112 18.694-3.443 5.769-2.296 10.941-5.864 15.125-10.436 4.548-5.051 7.941-11.023 9.945-17.505l-22.619-7.981c-2.297 5.928-5.27 10.188-8.921 12.782-3.965 2.7-8.694 4.068-13.497 3.905-3.682 0.085-7.314-0.856-10.487-2.717-3.176-2.061-5.606-5.08-6.934-8.614-1.188-3.052-1.92-6.261-2.172-9.525h64.443c0.128-1.029 0.19-2.066 0.187-3.103zm-45.223-31.214c2.7-0.088 5.381 0.477 7.812 1.646 2.432 1.17 4.543 2.909 6.151 5.069 2.097 2.918 3.508 6.268 4.126 9.802h-36.721c0.611-3.482 1.965-6.792 3.972-9.709 3.32-4.539 8.207-6.808 14.66-6.808z" fill="currentColor"></path><path d="m605.13 113.57c-5.236-0.037-10.349 1.585-14.598 4.631-3.621 2.706-6.502 6.273-8.377 10.374v-15.128h-26.808v94.168h26.808v-46.312c0-6.278 1.639-11.022 4.918-14.233 1.602-1.582 3.51-2.825 5.609-3.652 2.098-0.828 4.343-1.224 6.6-1.165h10.394v-28.668l-4.546-0.015z" fill="currentColor"></path><path d="m679.6 134.31v-20.856h-20.602v-17.213l-26.994 1.3893v15.824h-17.142v20.856h17.142v38.47c0 10.878 2.979 19.404 8.936 25.579s14.283 9.263 24.977 9.263h13.683v-22.847h-10.208c-1.461 0.1-2.924-0.145-4.272-0.713-1.347-0.569-2.542-1.446-3.485-2.56-1.769-2.177-2.637-5.45-2.637-9.803v-37.374l20.602-0.015z" fill="currentColor"></path><path d="m728.4 148.46c1.225 3.087 2.854 7.379 4.933 12.705 2.296-5.203 4.127-9.371 5.461-12.52l15.684-35.197h29.352l-55.43 125.18h-29.352l20.788-46.991-35.681-78.19h30.826l13.419 35.012z" fill="currentColor"></path></svg></a></div><div aria-label="International sites" role="navigation" class="sc-cgsfxz-6 ckoiGu"><p class="Text__Typography-sc-vzn7fr-0 kFEOrG sc-cgsfxz-5 bvdGcY">International sites</p><ul class="sc-cgsfxz-4 fruKWc"><li><a href="https://housing.com/" title="Property for sale and rent in India" class="LinkBase-sc-12oy0hl-0 gctlwF sc-cgsfxz-3 wpalJ">India</a></li><li><a href="https://www.rumah.com/" title="Property for sale and rent in Indonesia" class="LinkBase-sc-12oy0hl-0 gctlwF sc-cgsfxz-3 wpalJ">Indonesia</a></li><li><a href="https://www.iproperty.com.my/" title="Property for sale and rent in Malaysia" class="LinkBase-sc-12oy0hl-0 gctlwF sc-cgsfxz-3 wpalJ">Malaysia</a></li><li><a href="https://www.propertyguru.com.sg/" title="Property for sale and rent in Singapore" class="LinkBase-sc-12oy0hl-0 gctlwF sc-cgsfxz-3 wpalJ">Singapore</a></li><li><a href="https://www.ddproperty.com/" title="Property for sale and rent in Thailand" class="LinkBase-sc-12oy0hl-0 gctlwF sc-cgsfxz-3 wpalJ">Thailand</a></li><li><a href="https://www.realtor.com/" title="Property for sale and rent in the United States" class="LinkBase-sc-12oy0hl-0 gctlwF sc-cgsfxz-3 wpalJ">United States</a></li><li><a href="https://batdongsan.com.vn/" title="Property for sale and rent in Vietnam" class="LinkBase-sc-12oy0hl-0 gctlwF sc-cgsfxz-3 wpalJ">Vietnam</a></li></ul></div><div aria-label="Partner sites" role="navigation" class="sc-cgsfxz-6 ckoiGu"><p class="Text__Typography-sc-vzn7fr-0 kFEOrG sc-cgsfxz-5 bvdGcY">Partner sites</p><ul class="sc-cgsfxz-4 fruKWc"><li><a href="https://news.com.au/" title="Latest news" target="_blank" rel="noopener noreferrer" class="LinkBase-sc-12oy0hl-0 gctlwF sc-cgsfxz-3 wpalJ">news.com.au</a></li><li><a href="https://www.foxsports.com.au/" title="Sports news" target="_blank" rel="noopener noreferrer" class="LinkBase-sc-12oy0hl-0 gctlwF sc-cgsfxz-3 wpalJ">foxsports.com.au</a></li><li><a href="https://www.homeguru.com.au/" title="Home valuations" target="_blank" rel="noopener noreferrer" class="LinkBase-sc-12oy0hl-0 gctlwF sc-cgsfxz-3 wpalJ">homeguru.com.au</a></li><li><a href="https://www.mansionglobal.com" target="_blank" rel="noopener noreferrer" class="LinkBase-sc-12oy0hl-0 gctlwF sc-cgsfxz-3 wpalJ">Mansion Global</a></li><li><a href="https://askizzy.org.au" title="Ask Izzy: The A to Z directory of homeless help" target="_blank" rel="noopener noreferrer" class="LinkBase-sc-12oy0hl-0 gctlwF sc-cgsfxz-3 wpalJ">askizzy.org.au</a></li><li><a href="https://www.homeimprovementpages.com.au/" target="_blank" rel="noopener noreferrer" class="LinkBase-sc-12oy0hl-0 gctlwF sc-cgsfxz-3 wpalJ">hipages.com.au</a></li><li><a href="https://www.makaan.com/" target="_blank" rel="noopener noreferrer" class="LinkBase-sc-12oy0hl-0 gctlwF sc-cgsfxz-3 wpalJ">makaan.com</a></li><li><a href="https://www.proptiger.com/" target="_blank" rel="noopener noreferrer" class="LinkBase-sc-12oy0hl-0 gctlwF sc-cgsfxz-3 wpalJ">proptiger.com</a></li><li><a href="https://thinkofliving.com/" target="_blank" rel="noopener noreferrer" class="LinkBase-sc-12oy0hl-0 gctlwF sc-cgsfxz-3 wpalJ">thinkofliving.com</a></li></ul></div><div class="sc-cgsfxz-7 bZQQpm"><p class="Text__Typography-sc-vzn7fr-0 kFEOrG">realcommercial.com.au is owned and operated by ASX-listed REA Group Ltd (REA:ASX) © REA Group Ltd.</p></div></div></div></footer></div></div>
        <script type="text/javascript">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</script>
        <script type="text/javascript" src="/news/assets/js/main-9bc5d487465967738bb3.js"></script>
        <!-- Facebook Pixel Code -->
    <script>
    setTimeout(function(){ 
      !function(f,b,e,v,n,t,s)
      {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
      n.callMethod.apply(n,arguments):n.queue.push(arguments)};
      if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
      n.queue=[];t=b.createElement(e);t.async=!0;
      t.src=v;s=b.getElementsByTagName(e)[0];
      s.parentNode.insertBefore(t,s)}(window,document,'script',
      'https://connect.facebook.net/en_US/fbevents.js');
      fbq('init', '813864448733283');
      fbq('track', 'PageView');
    }, 2000);
    </script>
    <noscript>
    <img height="1" width="1"
    src="https://www.facebook.com/tr?id=813864448733283&ev=PageView
    &noscript=1"/>
    </noscript>
    <!-- End Facebook Pixel Code -->
      </body>
    </html>
    